
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Prostějovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě",
		'tag': ["vláda", "ODS", "Česká pirátská strana", "ANO 2011", "Ladislav Okleštěk", "Olomoucký kraj", "TOP 09", "KDU-ČSL"],
		'author': 'David Sekanina',
			'publishedDateTime': "2020-10-12T08:14:00+02:00",
        	'modifiedDateTime': "2020-10-12T08:14:00+02:00",
			'articleID': 1105575260,
			'back': "1105575260-2604-59",
		'image': "https:\/\/g.denik.cz\/43\/fd\/horak-jurecka-suchanek-2020_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/prostejovsky.denik.cz\/galerie\/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?photo=1&back=1105575260-2604-59",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/69\/oklestek-2020-1111_denik-150-3x2.jpg",
						'description': "Ladislav Okleštěk (ANO)",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/aa\/jurecka-2020-03_denik-150-3x2.jpg",
						'description': "Marian Jurečka (Spojenci - KDU-ČSL)",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/d1\/jurecka-suchanek-2020_denik-150-3x2.jpg",
						'description': "Zleva: Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)",
						'source': "DENÍK\/Jiří Kopáč"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/0d\/suchanek-200000_denik-150-3x2.jpg",
						'description': "Lídr Pirátů a Starostů Josef Suchánek",
						'source': "DENÍK\/František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/2a\/oklestek-2020-1111-02_denik-150-3x2.jpg",
						'description': "Ladislav Okleštěk (ANO)",
						'source': "Deník \/ Ondřej Kašlík"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/50\/oklestek-2020-1111-03_denik-150-3x2.jpg",
						'description': "Ladislav Okleštěk (ANO)",
						'source': "Deník \/ Petra Poláková-Uvírová"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/9c\/oklestek-2020-1111-04_denik-150-3x2.jpg",
						'description': "Ladislav Okleštěk (ANO)",
						'source': "Deník \/ Jiří Kopáč"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/5a\/oklestek-77777_denik-150-3x2.jpg",
						'description': "Ladislav Okleštěk (ANO)",
						'source': "DENÍK\/Zdeněk Vysloužil"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/bd\/jurecka-2020_denik-150-3x2.jpg",
						'description': "Marian Jurečka (Spojenci - KDU-ČSL)",
						'source': "Deník \/ Petr Málek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/fd\/horak-jurecka-suchanek-2020_denik-150-3x2.jpg",
						'description': "Zleva: Dalibor Horák (lídr ODS), Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)",
						'source': "DENÍK\/Jiří Kopáč"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/2e\/pirati-starostove-000_denik-150-3x2.jpg",
						'description': "Piráti a Starostové - vlevo lídr Josef Suchánek a Zdeňka Dvořáková Kocourková",
						'source': "DENÍK\/František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/2b\/pirati-starostove-0001_denik-150-3x2.jpg",
						'description': "Piráti a Starostové - vlevo lídr Josef Suchánek a Zdeňka Dvořáková Kocourková",
						'source': "DENÍK\/František Berger"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/95\/suchanek-2000001_denik-150-3x2.jpg",
						'description': "Lídr Pirátů a Starostů Josef Suchánek",
						'source': "DENÍK\/František Berger"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Prostějovský deník", 'link':"prostejovsky.denik.cz"},
			{'name':"Prostějovsko", 'link':"https:\/\/prostejovsky.denik.cz\/zpravy_region\/"},
			{'name':"Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě", 'link':"https:\/\/prostejovsky.denik.cz\/zpravy_region\/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prostejovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https:\/\/prostejovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Prostějovsko",
                "item": "https:\/\/prostejovsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě",
                "item": "https:\/\/prostejovsky.denik.cz\/zpravy_region\/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě - Prostějovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O krok blíž je po víkendu vytvoření nové vlády Olomouckého kraje. Ta se již jasně rýsuje bez vítěze krajských voleb, hnutí ANO současného hejtmana…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="David Sekanina">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html">
	<meta property="og:title" content="Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě">
	<meta property="og:description" content="O krok blíž je po víkendu vytvoření nové vlády Olomouckého kraje. Ta se již jasně rýsuje bez vítěze krajských voleb, hnutí ANO současného hejtmana Ladislava Oklešťka. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě">
	<meta name="twitter:description" content="O krok blíž je po víkendu vytvoření nové vlády Olomouckého kraje. Ta se již jasně rýsuje bez vítěze krajských voleb, hnutí ANO současného hejtmana Ladislava Oklešťka. ">
	<meta property="og:image" content="https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zleva: Dalibor Horák (lídr ODS), Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2020-10-12T08:14:00+02:00">
    <meta property="article:modified_time" content="2020-10-12T08:14:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602506627.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602507015.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602507015.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prostejovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fkrajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fkrajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prostejovsky_denik">

            <li>

                <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prostějov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/prostejov.html">PROSTĚJOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_konice', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/konice.html">KONICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_němčice-nad-hanou', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/nemcice-nad-hanou.html">NĚMČICE NAD HANOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_plumlov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/plumlov.html">PLUMLOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://prostejovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prostějovsko', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="active">
Prostějovsko
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prostejovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'prostejovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://prostejovsky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Krajská vláda: Piráti, Spojenci a ODS jsou blízko dohodě</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 08:14</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html&text=Krajsk%C3%A1%20vl%C3%A1da%3A%20Pir%C3%A1ti%2C%20Spojenci%20a%20ODS%20jsou%20bl%C3%ADzko%20dohod%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fkrajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html&subject=Krajsk%C3%A1%20vl%C3%A1da%3A%20Pir%C3%A1ti%2C%20Spojenci%20a%20ODS%20jsou%20bl%C3%ADzko%20dohod%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">O krok blíž je po víkendu vytvoření nové vlády Olomouckého kraje. Ta se již jasně rýsuje bez vítěze krajských voleb, hnutí ANO současného hejtmana Ladislava Oklešťka. </p>

<div class="article-multimedium">
        <a href="/galerie/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?photo=1&amp;back=1105575260-2604-59">
            <img src="https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9.jpg" width="630" height="354" alt="Zleva: Dalibor Horák (lídr ODS), Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)" title="Zleva: Dalibor Horák (lídr ODS), Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)" class="multimedium-img" srcset="https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9.jpg 1x, https://g.denik.cz/43/fd/horak-jurecka-suchanek-2020_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?back=1105575260-2604-59&amp;photo=2">
                            <img src="https://g.denik.cz/43/69/oklestek-2020-1111_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/69/oklestek-2020-1111_denik-150-3x2.jpg 1x, https://g.denik.cz/43/69/oklestek-2020-1111_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?back=1105575260-2604-59&amp;photo=3">
                            <img src="https://g.denik.cz/43/aa/jurecka-2020-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/aa/jurecka-2020-03_denik-150-3x2.jpg 1x, https://g.denik.cz/43/aa/jurecka-2020-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?back=1105575260-2604-59&amp;photo=4">
                            <img src="https://g.denik.cz/43/d1/jurecka-suchanek-2020_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/d1/jurecka-suchanek-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/d1/jurecka-suchanek-2020_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/lidri-uspesnych-stran-a-hnuti-v-krajskych-volbach-2020-v-olomouckem-kraji.html?back=1105575260-2604-59&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zleva: Dalibor Horák (lídr ODS), Marian Jurečka (lídr Spojenců) a Josef Suchánek (lídr Pirátů a Starostů)
        <span class="description-autor">
             | 
            Foto: DENÍK/Jiří Kopáč
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Jednání mezi trojicí Piráti a Starostové, Spojenci - Koalice pro Olomoucký kraj a ODS přineslo v neděli výsledek v podobě návrhu memoranda o koaliční spolupráci. </p><div class="paywall paywall-article" id="cx_paywall_article">
<p>“Shodly se na něm vyjednávací týmy. Nyní toto memorandum projednají orgány jednotlivých stran,” konstatoval lídr Pirátů a Starostů Josef Suchánek.</p>
<p>K podpisu memoranda by mohlo dojít už v pondělí.</p>
<p>Pokud se zmíněné subjekty spojí a vytvoří krajskou vládu, budou mít v zastupitelstvu dohromady většinu 32 z 55 křesel.</p>
<p>Vítěz krajských voleb hnutí ANO současného hejtmana Ladislava Oklešťka by tak skončilo v opozici.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/zastupitelstvo-olomoucky-kraj-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/4f/zastupitele-2020_denik-150-3x2.jpg" width="150" height="100" alt="Nové zastupitelstvo Olomouckého kraje - ilustrační koláž" title="Nové zastupitelstvo Olomouckého kraje - ilustrační koláž" srcset="https://g.denik.cz/43/4f/zastupitele-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/4f/zastupitele-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Toto jsou noví zastupitelé Olomouckého kraje. Podívejte se</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Pokud se zadaří, tak v 17 hodin budeme mít na stole finální dohodu o nové krajské koalici zmíněných stran. Podepíše se s největší pravděpodobností ještě týž den," potvrdili na sociální síti Spojenci tvoření koalicí KDU-ČSL, TOP09, Zelenými a ProOlomouc.</p>
<p>Posun ve vyjednáváí potvrdili také zástupci občanských demokratů. Ti skončili ve volbách až čtvrtí, ale jejich sedm mandátů se ukazuje klíčových pro vytvoření nové krajské vlády.</p>
<p>"Za nás musí memorandum projednat regionální rada. Dohoda má konkrétní obrysy," uvádí na svém profilu zástupci ODS. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/senator-ostadal-chci-resit-problemy-starostu-a-lidi-z-venkova-20201010.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/ce/ostadal-2020-10_denik-150-3x2.jpg" width="150" height="100" alt='Marek Ošťádal - snímek z facebookového profilu "Pepin z Hané do Senátu"' title='Marek Ošťádal - snímek z facebookového profilu "Pepin z Hané do Senátu"' srcset="https://g.denik.cz/43/ce/ostadal-2020-10_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ce/ostadal-2020-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Senátor Ošťádal: Chci řešit problémy lidí z venkova, v Senátu budu mluvit česky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prerovsky.denik.cz/zpravy_region/staronova-senatorka-jitka-seitlova-nenavist-spolecnost-paralyzuje-20201010.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/f8/seitlova-878789_denik-150-3x2.jpg" width="150" height="100" alt="Vítězkou druhého kola senátních voleb na Přerovsku a v části novojičínského okresu se stala Jitka Seitlová (KDU- ČSL)." title="Vítězkou druhého kola senátních voleb na Přerovsku a v části novojičínského okresu se stala Jitka Seitlová (KDU- ČSL)." srcset="https://g.denik.cz/60/f8/seitlova-878789_denik-150-3x2.jpg 1x, https://g.denik.cz/60/f8/seitlova-878789_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">„Staronová“ senátorka Jitka Seitlová: Nenávist společnost paralyzuje</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/david-sekanina-1203.html">David Sekanina</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:14</span>
    <a href="/diskuse/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/zpravy_region/krajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html&text=Krajsk%C3%A1%20vl%C3%A1da%3A%20Pir%C3%A1ti%2C%20Spojenci%20a%20ODS%20jsou%20bl%C3%ADzko%20dohod%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fkrajska-vlada-pirati-spojenci-a-ods-jsou-blizko-dohode-20201012.html&subject=Krajsk%C3%A1%20vl%C3%A1da%3A%20Pir%C3%A1ti%2C%20Spojenci%20a%20ODS%20jsou%20bl%C3%ADzko%20dohod%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vláda" href="/tagy/vlada-13228.html">vláda, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Ladislav Okleštěk" href="/tagy/ladislav-oklestek-8008.html">Ladislav Okleštěk, </a></li>
                    <li><a title="Štítek: Olomoucký kraj" href="/tagy/olomoucky-kraj-324.html">Olomoucký kraj, </a></li>
                    <li><a title="Štítek: TOP 09" href="/tagy/top-09-171.html">TOP 09, </a></li>
                    <li><a title="Štítek: KDU-ČSL" href="/tagy/kdu-csl-170.html">KDU-ČSL</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3733014613,1061113245,1277571543,3023005968,2071958031,4162376063,43880702,1119041596,4219874234"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/silnici-z-prostejova-na-prerov-zavrela-oprava-objizdka-vede-pres-tovacov-2020101.html"  title="číst článek: Silnici z Prostějova na Přerov zavřela oprava, objížďka vede přes Tovačov" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-210-3x2.jpg" width="210" height="140" alt="Uzavírka silnice 150 mezi Prostějovem a Dubem nad Moravou" title="Uzavírka silnice 150 mezi Prostějovem a Dubem nad Moravou" class="box-article-img" srcset="https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-210-3x2.jpg 1x, https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uzavirka-silnice-150-mezi-prostejovem-a-dubem-nad-moravou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
        <a class="box-article-tag" href="/diskuse/silnici-z-prostejova-na-prerov-zavrela-oprava-objizdka-vede-pres-tovacov.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/silnici-z-prostejova-na-prerov-zavrela-oprava-objizdka-vede-pres-tovacov-2020101.html"      
>
            <h3 class="box-article-title fs20">Silnici z Prostějova na Přerov zavřela oprava, objížďka vede přes Tovačov</h3>
            <h4 class="box-article-perex fs16">Objížďka čeká teď několik měsíců automobilisty na silnici 150 z Prostějova do Přerova. Část cesty…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/memorandum-ods-pirati-starostove-spojenci-jurecka-suchanek-horak-hejtman.html"  title="číst článek: Podepsáno: kraj povede nová koalice bez ANO. Hejtmanem má být Suchánek" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-210-3x2.jpg" width="210" height="140" alt="Zleva Marian Jurečka (Spojenci), Josef Suchánek (Piráti a Starostové) a Dalibor Horák (ODS). Podpis memoranda o nové koalici pro vedení Olomouckého kraje. 12. října 2020" title="Zleva Marian Jurečka (Spojenci), Josef Suchánek (Piráti a Starostové) a Dalibor Horák (ODS). Podpis memoranda o nové koalici pro vedení Olomouckého kraje. 12. října 2020" class="box-article-img" srcset="https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-210-3x2.jpg 1x, https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/podpis-memoranda-o-nove-koalici-pro-vedeni-olomouckeho-kraje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/memorandum-ods-pirati-starostove-spojenci-jurecka-suchanek-horak-hejtman.html"      
>
            <h3 class="box-article-title fs20">Podepsáno: kraj povede nová koalice bez ANO. Hejtmanem má být Suchánek</h3>
            <h4 class="box-article-perex fs16">Zástupci Pirátů a STAN, Spojenců a ODS podepsali memorandum o koaliční spolupráci ve vedení…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-4x4-dsg-servis-kn-11776441.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11776441_1/1556638727" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-4x4-dsg-servis-kn-11776441.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2.0 TDI 4x4 DSG, SERVIS.…</div>
	                	<div class="service-box-strong">269 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-monte-carl-59144598.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59144598_1/1589478412" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-monte-carl-59144598.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>TSI 1,0 TSI / 81 kW…</div>
	                	<div class="service-box-strong">339 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-r5-2-5tdi-128kw-servis-manual-20837176.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20837176_1/1592123060" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-r5-2-5tdi-128kw-servis-manual-20837176.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touareg</h3>
	                   	<div>R5*2.5TDi*128kW*SERVIS…</div>
	                	<div class="service-box-strong">120 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/odpocinek-od-covidmanie-houbareni-v-cele-s-obrimi-pychavkami-20201011.html"  title="číst článek: Odpočinek od covidmánie? Houbaření v čele s obřími pýchavkami" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/ba/houby-houbareni-bedla-vysoka-pychavka-obrovska-vatovec-10_denik-210-3x2.jpg" width="210" height="140" alt="Houbaření na Prostějovsku o druhém říjnovém víkendu - Karlík Rozehnal a pýchavka obrovská a bedla vysoká" title="Houbaření na Prostějovsku o druhém říjnovém víkendu - Karlík Rozehnal a pýchavka obrovská a bedla vysoká" class="box-article-img" srcset="https://g.denik.cz/59/ba/houby-houbareni-bedla-vysoka-pychavka-obrovska-vatovec-10_denik-210-3x2.jpg 1x, https://g.denik.cz/59/ba/houby-houbareni-bedla-vysoka-pychavka-obrovska-vatovec-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/houbareni-na-prostejovsku-o-druhem-rijnovem-vikendu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/odpocinek-od-covidmanie-houbareni-v-cele-s-obrimi-pychavkami-20201011.html"      
>
            <h3 class="box-article-title fs20">Odpočinek od covidmánie? Houbaření v čele s obřími pýchavkami</h3>
            <h4 class="box-article-perex fs16">Houbám současný lockdown nevadí. Klidně se v Olomouckém kraji v lesích i na loukách shlukují.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/autoelektrikar-autoelektrikarka-49606897-wyzuyd.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">AUTOELEKTRIKÁŘ/AUTOELEKTRIKÁŘKA</h3>
				       	<div>Životopisy zasílejte na…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-ridicka-nakladniho-51553289-wtjshx.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ŘIDIČ/ŘIDIČKA NÁKLADNÍHO AUTOMOBILU DO 12 TUN</h3>
				       	<div>Nástup ihned. Osobní…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-kucharka-49327355-wc8dz5.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">KUCHAŘ/KUCHAŘKA</h3>
				       	<div>Kontak pan Vladimír Jaroš tel. 603 473 817 nebo e…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zazvoni-zvonec-a-piti-je-konec-tak-to-vypada-na-kocande-pri-covid-zaviracce-2020.html"  title="číst článek: Zazvoní zvonec a pití je konec. Tak to vypadá Na Kocandě při &quot;covid&quot; zavíračce" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/94/smrzice-hospoda-zavirani-v-osm-03_denik-210-3x2.jpg" width="210" height="140" alt="Smržická hospoda Na Kocandě se řídí vládním nařízením a zavírá přesně v osm hodin večer" title="Smržická hospoda Na Kocandě se řídí vládním nařízením a zavírá přesně v osm hodin večer" class="box-article-img" srcset="https://g.denik.cz/59/94/smrzice-hospoda-zavirani-v-osm-03_denik-210-3x2.jpg 1x, https://g.denik.cz/59/94/smrzice-hospoda-zavirani-v-osm-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uzaverka-ve-smrzicke-hospode-na-kocande.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>
        <a class="box-article-tag" href="/galerie/uzaverka-ve-smrzicke-hospode-na-kocande.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/zazvoni-zvonec-a-piti-je-konec-tak-to-vypada-na-kocande-pri-covid-zaviracce.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/zazvoni-zvonec-a-piti-je-konec-tak-to-vypada-na-kocande-pri-covid-zaviracce-2020.html"      
>
            <h3 class="box-article-title fs20">Zazvoní zvonec a pití je konec. Tak to vypadá Na Kocandě při "covid" zavíračce</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Dopijem a jdem. Vládou nařízená zavírací doba hospod a restaurací, která platí od pátku,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-opatreni-epidemie-20201012.html"  title="číst článek: ČERNÁ A BÍLÁ: Jsou nejnovější opatření proti epidemii dostatečná?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" class="box-article-img" srcset="https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/epidemiolog-roman-prymula.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-opatreni-epidemie-20201012.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Jsou nejnovější opatření proti epidemii dostatečná?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Kvůli růstu počtu nakažených v Česku se zavírají kultura a sport, výrazně se omezuje…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-3980551#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5f8183df0cde34.36221095.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-3980551#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Prostějov">Prostějov</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 860 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nezamyslice-nadrazni-3978800#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7b927b97de87.01110493.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nezamyslice-nadrazni-3978800#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Nezamyslice, Nádražní">Nezamyslice, Nádražní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bilovice-lutotin-3978793#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7b91d93fcc67.39154658.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bilovice-lutotin-3978793#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bílovice-Lutotín">Bílovice-Lutotín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">850 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vanocni-balicky-letos-potesi-363-deti-na-ukrajine-20201012.html"  title="číst článek: Vánoční balíčky letos potěší 363 dětí na Ukrajině" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/a1/banereee_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční balíčky na Ukrajinu" title="Vánoční balíčky na Ukrajinu" class="box-article-img" srcset="https://g.denik.cz/59/a1/banereee_denik-210-3x2.jpg 1x, https://g.denik.cz/59/a1/banereee_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vanocni-balicky-letos-potesi-363-deti-na-ukrajine-20201012.html"      
>
            <h3 class="box-article-title fs20">Vánoční balíčky letos potěší 363 dětí na Ukrajině</h3>
            <h4 class="box-article-perex fs16">Milý Svjatoslave, vím, že se ještě neznáme, ale ráda bych tě víc poznala. Jmenuji se Petra,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-jesenikach-nasnezilo-sedlo-je-neprujezdne-20201012.html"  title="číst článek: VIDEO: V Jeseníkách nasněžilo. Sedlo bylo několik hodin neprůjezdné" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/88/loucna-nad-desnou-cervenohorske-sedlo-snih-07_denik-210-3x2.jpg" width="210" height="140" alt="Sníh na Červenohorském sedle v pondělí 12. října ráno." title="Sníh na Červenohorském sedle v pondělí 12. října ráno." class="box-article-img" srcset="https://g.denik.cz/58/88/loucna-nad-desnou-cervenohorske-sedlo-snih-07_denik-210-3x2.jpg 1x, https://g.denik.cz/58/88/loucna-nad-desnou-cervenohorske-sedlo-snih-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/snih-na-ovcarne-pondeli-12-rijna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/v-jesenikach-nasnezilo-sedlo-je-neprujezdne-20201012.html"      
>
            <h3 class="box-article-title fs20">VIDEO: V Jeseníkách nasněžilo. Sedlo bylo několik hodin neprůjezdné</h3>
            <h4 class="box-article-perex fs16">Sníh pokryl v noci na pondělí 12. října horní partie Jeseníků. Problémy to způsobilo na silnicích.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/pravy-bek-nejlepsi-post-rika-urcicky-kouc-i-hrac-david-kobylik-20201011.html"  title="číst článek: Pravý bek? Nejlepší post, říká určický kouč i hráč David Kobylík" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/c7/fotbal-i-a-trida-nove-sady-b-urcice-kobylik-2019-03_denik-210-3x2.jpg" width="210" height="140" alt="David Kobylík" title="David Kobylík" class="box-article-img" srcset="https://g.denik.cz/43/c7/fotbal-i-a-trida-nove-sady-b-urcice-kobylik-2019-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c7/fotbal-i-a-trida-nove-sady-b-urcice-kobylik-2019-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/pravy-bek-nejlepsi-post-rika-urcicky-kouc-i-hrac-david-kobylik-20201011.html"      
>
            <h3 class="box-article-title fs20">Pravý bek? Nejlepší post, říká určický kouč i hráč David Kobylík</h3>
            <h4 class="box-article-perex fs16">Trenér, nebo hráč? Jméno mistra Evropy do 21 let z roku 2002 Davida Kobylíka pořád ještě můžete…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/narust-covidu-zpomalil-za-sobotu-potvrzeno-jen-185-pripadu-20201011.html"  title="číst článek: Nárůst covidu zpomalil, za sobotu potvrzeno „jen“ 185 případů" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/68/olomouc-covid-odbery0909-koronavirus-04_denik-210-3x2.jpg" width="210" height="140" alt="Odběrové místo ve  FN Olomouc, 9. října 2020" title="Odběrové místo ve  FN Olomouc, 9. října 2020" class="box-article-img" srcset="https://g.denik.cz/43/68/olomouc-covid-odbery0909-koronavirus-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/68/olomouc-covid-odbery0909-koronavirus-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odberove-misto-ve-fn-olomouc2.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/narust-covidu-zpomalil-za-sobotu-potvrzeno-jen-185-pripadu-20201011.html"      
>
            <h3 class="box-article-title fs20">Nárůst covidu zpomalil, za sobotu potvrzeno „jen“ 185 případů</h3>
            <h4 class="box-article-perex fs16">Nárůst počtu nově prokázaných případů koronaviru v Olomouckém kraji v sobotu zpomalil. Zatímco v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ctyri-umrti-s-covidem-v-kraji-behem-pondeli-20201012.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e6/koronavirus-chripka-infekce-infekcni-nemocnice-rouska-izolace-2020-08_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/e6/koronavirus-chripka-infekce-infekcni-nemocnice-rouska-izolace-2020-08_denik-120-3x2.jpg 1x, https://g.denik.cz/43/e6/koronavirus-chripka-infekce-infekcni-nemocnice-rouska-izolace-2020-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/ctyri-umrti-s-covidem-v-kraji-behem-pondeli-20201012.html" tabindex="-1" title="číst článek: Čtyři úmrtí s covidem v kraji během pondělí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čtyři úmrtí s covidem v kraji během pondělí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/memorandum-ods-pirati-starostove-spojenci-jurecka-suchanek-horak-hejtman.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-120-3x2.jpg" width="120" height="80" alt="Zleva Marian Jurečka (Spojenci), Josef Suchánek (Piráti a Starostové) a Dalibor Horák (ODS). Podpis memoranda o nové koalici pro vedení Olomouckého kraje. 12. října 2020" title="Zleva Marian Jurečka (Spojenci), Josef Suchánek (Piráti a Starostové) a Dalibor Horák (ODS). Podpis memoranda o nové koalici pro vedení Olomouckého kraje. 12. října 2020" srcset="https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-120-3x2.jpg 1x, https://g.denik.cz/43/9f/olomouc-kraj-podpis-koalicniho-memoranda-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/memorandum-ods-pirati-starostove-spojenci-jurecka-suchanek-horak-hejtman.html" tabindex="-1" title="číst článek: Podepsáno: kraj povede nová koalice bez ANO. Hejtmanem má být Suchánek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podepsáno: kraj povede nová koalice bez ANO. Hejtmanem má být Suchánek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/silnici-z-prostejova-na-prerov-zavrela-oprava-objizdka-vede-pres-tovacov-2020101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-120-3x2.jpg" width="120" height="80" alt="Uzavírka silnice 150 mezi Prostějovem a Dubem nad Moravou" title="Uzavírka silnice 150 mezi Prostějovem a Dubem nad Moravou" srcset="https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-120-3x2.jpg 1x, https://g.denik.cz/59/e5/prostejov-uzavirka-silnice-150-na-prerov-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/silnici-z-prostejova-na-prerov-zavrela-oprava-objizdka-vede-pres-tovacov-2020101.html" tabindex="-1" title="číst článek: Silnici z Prostějova na Přerov zavřela oprava, objížďka vede přes Tovačov" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silnici z Prostějova na Přerov zavřela oprava, objížďka vede přes Tovačov</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/spolek-prostor-usporadal-tradicni-den-architektury-20201013.html" tabindex="-1" title="číst článek: Spolek Prostor uspořádal tradiční Den architektury">
			        <h3 class="ugc-promo__article-title">Spolek Prostor uspořádal tradiční Den architektury</h3>
			    </a>
				<a href="/ctenar-reporter/vanocni-balicky-letos-potesi-363-deti-na-ukrajine-20201012.html" tabindex="-1" title="číst článek: Vánoční balíčky letos potěší 363 dětí na Ukrajině">
			        <h3 class="ugc-promo__article-title">Vánoční balíčky letos potěší 363 dětí na Ukrajině</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6de11112633c4af3889536e25d1f11e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Národní cenu za architekturu 2020 získala Městská hala Modřice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Národní cenu za architekturu 2020 získala Městská hala…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8100e6b4eea23f7a5fb71b307469937.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 4: silný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 4: silný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3795cb29cbd0985a030ac78c0e564630.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dva týdny bez cvičení? Pozor na břicho a záda" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dva týdny bez cvičení? Pozor na břicho a záda</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bezpecnostni-rada-statu-od-rana-jedna-o-prisnejsich-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/844116e50f6643d6d0341b8ec9696c2b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bezpecnostni-rada-statu-od-rana-jedna-o-prisnejsich-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zavřené školy i hospody, zákaz alkoholu. Prymula oznámil nová opatření! PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zavřené školy i hospody, zákaz alkoholu. Prymula oznámil…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-epidemii-cechum-klesaji-prijmy-ceny-ale-rostou-co-zdrazilo-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/358920c54b11bdfc7a1515f1d06d32ba.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-epidemii-cechum-klesaji-prijmy-ceny-ale-rostou-co-zdrazilo-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli epidemii Čechům klesají příjmy, ceny ale rostou. Co zdražilo nejvíc?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvůli epidemii Čechům klesají příjmy, ceny ale rostou. Co…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/uzavreni-skol-aktualne.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c8/korona_denik-120-3x2.jpg" width="120" height="80" alt="Uzavření škol" title="Uzavření škol" srcset="https://g.denik.cz/56/c8/korona_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c8/korona_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/uzavreni-skol-aktualne.html" tabindex="-1" title="číst článek: Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-19.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" srcset="https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-19.html" tabindex="-1" title="číst článek: Zagorová popsala průběh covidu: Poničí vám to celý organismus"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zagorová popsala průběh covidu: Poničí vám to celý organismus</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-12-10-18-10-2020-20201012.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-12-10-18-10-2020-20201012.html" tabindex="-1" title="číst článek: Horoskop na 12. 10. - 18. 10. 2020"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Horoskop na 12. 10. - 18. 10. 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-nouzovy-stav.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5a/csakova_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková" title="Ilona Csáková" srcset="https://g.denik.cz/127/5a/csakova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5a/csakova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-nouzovy-stav.html" tabindex="-1" title="číst článek: Jsem nervózní a smutná, říká Ilona Csáková: Vládní nařízení jí zkazilo plány"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jsem nervózní a smutná, říká Ilona Csáková: Vládní nařízení jí zkazilo plány</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/3/0/4/2073304-500-810.jpg" width="180" alt="BILLA - Katalog: Itálie">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Itálie
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/2/3/6/8/2072368-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">07.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">12.10. - 12.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/4/0/0/2073400-500-810.jpg" width="180" alt="BILLA - Podzim pestrých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Podzim pestrých chutí
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/4/5/7/9/2074579-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">07.10. - 20.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-49327355-wc8dz5.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KUCHAŘKA, 20 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ/KUCHAŘKA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrotechnik-elektrotechnicka-49546071-wupu99.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTROTECHNIK/ELEKTROTECHNIČKA, 19 500 Kč" target="_blank" rel="noopener">
				       	ELEKTROTECHNIK/ELEKTROTECHNIČKA, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-kovaci-53532099-wrt3hf.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/OPERÁTORKA KOVACÍ LINKY (KOVÁŘ/KOVÁŘKA), 21 360 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/OPERÁTORKA KOVACÍ LINKY (KOVÁŘ/KOVÁŘKA), 21 360 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-tesarka-52494987-wbqcfh.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TESAŘ/TESAŘKA, 20 000 Kč" target="_blank" rel="noopener">
				       	TESAŘ/TESAŘKA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-kamionu-49416103-w9rpzw.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/ŘIDIČKA KAMIONŮ VE VNITROSTÁTNÍ A MEZINÁRODNÍ DOPRAVĚ, 30 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/ŘIDIČKA KAMIONŮ VE VNITROSTÁTNÍ A MEZINÁRODNÍ DOPRAVĚ, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-elektrikarka-49385097-wc5q67.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ/ELEKTRIKÁŘKA, 25 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRIKÁŘ/ELEKTRIKÁŘKA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-zastupkyne-49291729-wdg6pj.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍ ZÁSTUPCE/ZÁSTUPKYNĚ, 40 000 Kč" target="_blank" rel="noopener">
				       	OBCHODNÍ ZÁSTUPCE/ZÁSTUPKYNĚ, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-stavbyvedouci-49490515-wvq2ps.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="HLAVNÍ STAVBYVEDOUCÍ, 30 000 Kč" target="_blank" rel="noopener">
				       	HLAVNÍ STAVBYVEDOUCÍ, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Antara/Antara-2-2-CDTi-CO-Terenni-1601456063841366.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Antara první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Antara první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-3-0-CDi-Kombi-15991252019781405.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E " target="_blank" rel="noopener">
			          	Mercedes-Benz E 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-1-6-CDi-CR-Van-Minibus-16024948613541387.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito " target="_blank" rel="noopener">
			          	Mercedes-Benz Vito 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-500/S-500-500-4MATIC-Sedan-Limuzina-160249450250023951.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 500 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz S 500 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-350/E-350-350-CDI-Sportovni-Kupe-160249424942320771.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 350 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E 350 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-170/A-170-170-CDI-Se-Hatchback-160249418910520027.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 170 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz A 170 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-350/E-350-350-BlueTec-Sedan-Limuzina-160249399478317439.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 350 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E 350 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Citan/Citan-109-CDI-5M-Pick-up-160249395747816912.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Citan koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz Citan koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-r5-2-5tdi-128kw-servis-manual-20837176.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg R5*2.5TDi*128kW*SERVIS*MANUAL*" target="_blank" rel="noopener">
			          	Volkswagen Touareg R5*2.5TDi*128kW*SERVIS*MANUAL*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-laurin-klement-4x4-50007064.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Laurin Klement  4x4" target="_blank" rel="noopener">
			          	Škoda Octavia Laurin Klement  4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-77-kw-ambiente-59274553.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,2 TSI / 77 kW Ambiente" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 1,2 TSI / 77 kW Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-81-kw-style-plus-59273494.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 81 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-cr-103kw-comfort-153tkm-20837224.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDi*CR*103kW*COMFORT*153TKM" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDi*CR*103kW*COMFORT*153TKM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-style-p-59271541.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 2,0 TDI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-tsi-1-0-tsi-85-kw-ambition-59142911.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala TSI 1,0 TSI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala TSI 1,0 TSI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-105kw-klima-servis-kn-11770415.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDi 105kW KLIMA, SERVIS KN" target="_blank" rel="noopener">
			          	Audi A4 2,0TDi 105kW KLIMA, SERVIS KN
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bilovice-lutotin-3978793#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílovice-Lutotín Prodej domu" target="_blank" rel="noopener">
			          	Bílovice-Lutotín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-urcice-3978398#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Určice Prodej domu" target="_blank" rel="noopener">
			          	Určice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-konice-3977001#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Konice Prodej domu" target="_blank" rel="noopener">
			          	Konice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-zapadni-3976912#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Západní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Prostějov, Západní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prostejov-okruzni-3976891#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Okružní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Prostějov, Okružní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strazisko-3976562#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stražisko Prodej domu" target="_blank" rel="noopener">
			          	Stražisko Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-seloutky-3976514#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seloutky Pronájem domu" target="_blank" rel="noopener">
			          	Seloutky Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prostejov-antonina-slavicka-3976490#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Antonína Slavíčka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Prostějov, Antonína Slavíčka Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prostejovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602507015.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602506627.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602507015.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602507015.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602507015.css">

</body>
</html>