
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https:\/\/prostejovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Prostějovsko",
                "item": "https:\/\/prostejovsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jak se žije v Tištíně? Pojďte na návštěvu",
                "item": "https:\/\/prostejovsky.denik.cz\/zpravy_region\/denik-na-navsteve-tistin.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak se žije v Tištíně? Pojďte na návštěvu - Prostějovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001622559490/build/js/test-cache.js" defer></script>




    <meta name="author" content="Zdeněk Vysloužil">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html">
	<meta property="og:title" content="Jak se žije v Tištíně? Pojďte na návštěvu">
	<meta property="og:description" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Prostějovsku. Přiblížíme vám místní atrakce, „nejžhavější“ témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Tištína.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak se žije v Tištíně? Pojďte na návštěvu">
	<meta name="twitter:description" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Prostějovsku. Přiblížíme vám místní atrakce, „nejžhavější“ témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Tištína.">
	<meta property="og:image" content="https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ptení">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2021-05-30T13:49:00+02:00">
    <meta property="article:modified_time" content="2021-05-30T13:49:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1622558252.css">

    





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1621931537.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621945607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-tistin.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-tistin.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prostejovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/denik-na-navsteve-tistin.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion prostejovsky_denik">

            <li>

                <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prostějov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/prostejov.html">PROSTĚJOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_konice', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/konice.html">KONICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_němčice-nad-hanou', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/nemcice-nad-hanou.html">NĚMČICE NAD HANOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_plumlov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/plumlov.html">PLUMLOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://prostejovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prostějovsko', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="active">
Prostějovsko
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prostejovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/denik-na-navsteve-tistin.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-strany-slibuji-co-si-mysli-volic-jake-jsou-preference">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/volby-ps-2021/">
                <h3 class="vyzva-ctenarum__title">Volby 2021</h3>
                <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak se žije v Tištíně? Pojďte na návštěvu</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.5.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/59/e1/prostejov-foto-zdenek-vyslouzil_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Vysloužil" title="Zdeněk Vysloužil" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/59/e1/prostejov-foto-zdenek-vyslouzil_denik-75-1x1.jpg 1x, https://g.denik.cz/59/e1/prostejov-foto-zdenek-vyslouzil_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-vyslouzil-3391.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Vysloužil
                            </span>
                        </a>

                            <div class="article-info__author-func">Šéfredaktor</div>
                            <a class="article-info__author-write" href="/autor/zdenek-vyslouzil-3391.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html&text=Jak%20se%20%C5%BEije%20v%20Ti%C5%A1t%C3%ADn%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-tistin.html&subject=Jak%20se%20%C5%BEije%20v%20Ti%C5%A1t%C3%ADn%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Čím žijí městečka či vesničky, které obvykle jen projíždíme? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Prostějovsku. Přiblížíme vám místní atrakce, „nejžhavější“ témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Tištína.</p>

<div class="article-multimedium">
        <a href="/galerie/denik-na-navsteve-pteni.html?photo=1&amp;back=3452418893-2604-59">
            <img src="https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9.jpg" width="630" height="354" alt="Ptení" title="Ptení" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9.jpg 1x, https://g.denik.cz/59/a3/spendlicek-pteni-na-30-4-fotogalerie-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-pteni.html?back=3452418893-2604-59&amp;photo=2">
                            <img src="https://g.denik.cz/59/62/spendlicek-pteni-na-30-4-fotogalerie_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/59/62/spendlicek-pteni-na-30-4-fotogalerie_denik-150-3x2.jpg 1x, https://g.denik.cz/59/62/spendlicek-pteni-na-30-4-fotogalerie_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-pteni.html?back=3452418893-2604-59&amp;photo=3">
                            <img src="https://g.denik.cz/59/c8/spendlicek-pteni-na-30-4-fotogalerie-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/59/c8/spendlicek-pteni-na-30-4-fotogalerie-02_denik-150-3x2.jpg 1x, https://g.denik.cz/59/c8/spendlicek-pteni-na-30-4-fotogalerie-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-pteni.html?back=3452418893-2604-59&amp;photo=4">
                            <img src="https://g.denik.cz/59/5e/spendlicek-pteni-na-30-4-fotogalerie-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/59/5e/spendlicek-pteni-na-30-4-fotogalerie-03_denik-150-3x2.jpg 1x, https://g.denik.cz/59/5e/spendlicek-pteni-na-30-4-fotogalerie-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/denik-na-navsteve-pteni.html?back=3452418893-2604-59&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>80 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ptení
        <span class="description-autor">
             | 
            Foto: Deník/Zdeněk Vysloužil
        </span>
</div>

        <div class="article-text article-content bbtext"><p><p class="rastr-sedy-l"><strong>TIŠTÍN<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/59/5f/spendlicek-tistin-galerie-na-22-5-2021-05_denik-630.jpg" loading="lazy" alt="Tištín je městysem na jihu Prostějovska." title="Tištín je městysem na jihu Prostějovska."><span class="inserted-image__description">Tištín je městysem na jihu Prostějovska.</span><span class="inserted-image__author">Zdroj: Deník/Zdeněk Vysloužil</span></span><br></strong>První písemná zmínka o obci: 1327<strong><br></strong>Počet obyvatel: 470<br>Tištín měl na přelomu 19. a 20. století 2 mlýny, rolnický lihovar, několik hospod a nové železniční spojení se světem. Dominantou obce je barokní kostel sv. Petra a Pavla. Podle těžko ověřitelných zmínek měl na místě zdejšího kostela stát dřevěný kostelík již na začátku v 11. století. V 17. století farář Matěj Božek inicioval stavbu zděného kostela se hřbitovem. Ve znaku městyse najdete v červeném štítě šikmo položenou stříbrnou otku se zlatou rukojetí, přes ni je vzhůru postavená stříbrná radlice, ostřím doleva. Vzhled znaku vycházel z původní pečetě Tištína a symbolizuje zemědělský charakter obce. (Zdroj: tistin.cz)</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p><strong>PTENÍ - MALEBNÁ VESNICE </strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prostejovsky.denik.cz/zpravy_region/grunty-lihovar-moderni-sokolovna-i-barokni-kostel-tistin-ma-co-nabidnout-2021052.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/59/36/spendlicek-tistin-galerie-na-22-5-2021-41_denik-150-3x2.jpg" width="150" height="100" alt="Tištín je městysem na jihu Prostějovska." title="Tištín je městysem na jihu Prostějovska." loading="lazy" srcset="https://g.denik.cz/59/36/spendlicek-tistin-galerie-na-22-5-2021-41_denik-150-3x2.jpg 1x, https://g.denik.cz/59/36/spendlicek-tistin-galerie-na-22-5-2021-41_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Grunty, lihovar, moderní sokolovna i barokní kostel. Tištín má co nabídnout</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>ROZHOVOR SE STAROSTKOU</strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prostejovsky.denik.cz/zpravy_region/tistin-starostka-alena-wagnerova-rozhovor-250521.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/59/6e/spendlicek-tistin-starostka-alena-wagnerova_denik-150-3x2.jpg" width="150" height="100" alt="Starostkou Tištína je místní rodačka Alena Wagnerová" title="Starostkou Tištína je místní rodačka Alena Wagnerová" loading="lazy" srcset="https://g.denik.cz/59/6e/spendlicek-tistin-starostka-alena-wagnerova_denik-150-3x2.jpg 1x, https://g.denik.cz/59/6e/spendlicek-tistin-starostka-alena-wagnerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jsme malí, ale i velcí, říká starostka Tištína. Jak to myslí?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>JAK SE DAŘÍ AGRODRUŽSTVI?</strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prostejovsky.denik.cz/zpravy_region/mleko-do-olmy-hospoda-vyvarovna-i-bowling-to-vse-je-tistinske-agrodruzstvo-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/59/34/spendlicek-tistin-forbes-pavel-tihelka999_denik-150-3x2.jpg" width="150" height="100" alt="Pavel Tihelka je předsedou představenstva Agrodružstva Tištín" title="Pavel Tihelka je předsedou představenstva Agrodružstva Tištín" loading="lazy" srcset="https://g.denik.cz/59/34/spendlicek-tistin-forbes-pavel-tihelka999_denik-150-3x2.jpg 1x, https://g.denik.cz/59/34/spendlicek-tistin-forbes-pavel-tihelka999_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mléko dodáváme do olomoucké Olmy, říká Pavel Tihelka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>NA SKOK V TIŠTÍNĚ</strong></p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><video id="video_T2dmu" class="js-video video-js vjs-default-skin vjs-16-9" data-title="Deník na návštěvě v Tištíně" data-video="1573995851" preload="none" width="630" height="354" poster="https://g.denik.cz/59/80/spendlicek-tistin-galerie-na-22-5-2021-36_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2021/05/25/059/denik-tistin.mp4" type="video/mp4"></source></video></div></div>
<div class="inserted-video__author">Zdroj: Deník/Zdeněk Vysloužil</div>
<p class="rastr-sedy-l"><strong>Významné osobnosti obce<br></strong>Antonín Telička (1866 – 1925), řídící učitel na místní základní škole, amatérský archeolog, který v katastru Tištína prováděl archeologický průzkum a při svých vykopávkách zde nalezl malohradištní pohřebiště unětické kultury.<br>Matěj Josef Božek (1660-1738), v letech 1702 - 1738 farář tištínský, který se zasloužil o výstavbu zdejšího kostela.<br>Jaroslav Hlobil (1880 – 1947), čestný papežský komoří, arcibiskupský rada, děkan a farář uherskobrodský.<br>Jana Szmigielská, Horáková (*1983), bikrosová závodnice, účastnice Olympijských her v Pekingu v roce 2008. V roce 2005 převzala titul Sportovec Olomouckého kraje.<br><strong></strong></p>
<p class="rastr-sedy-l"><strong>Relax u vody</strong><br>Zajímavý osud má Tištínský rybník, který se nachází západně za městysem. "Z důvodu výstavby dálnice D1 na katastrálním území Tištína, jsme jako náhradu za vyjmuté pozemky získali prostřednictvím Ministerstva zemědělství ČR, ZA a Pozemkového úřadu Prostějov finanční prostředky na vybudování nového objektu, který jistě posílil rozmanitost krajiny," sdělila starostka Wagnerová. Rybník byl zkolaudován v listopadu 2005. S výsadbou biokoridoru a biocenter pro pohyb živočichů se stal v krátké době cílem nedělních procházek občanů. "Je tam opravdu hezky. Rybník kypí životem rybářského sportu a chodí k němu spousta lidí," uzavírá Wagnerová.</p>
<p class="rastr-sedy-l"><strong>Řemeslníci pečují o obec</strong><br>Spousty práce si v Tištíně dokáží zařídit z vlastních zdrojů. "Máme tu spoustu šikovných řemeslníků. Jsou tu stolaři, tesaři a truhláři, zkrátka lidé, co umí se dřevem. Při drobných obecních zakázkách se vždy v první řadě díváme po místních řemeslnících a většinou se nespleteme. Dále jsou tu dva autoservisy, které využívají i lidé z širokého okolí," říká Alena Wagnerová. </p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/shared/KHGXCXZHN"></span></span></p>
<p class="rastr-sedy-l"><strong>Tip na výlet - Objevte krásy Tištína, centrum obce a přilehlé okolí<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/59/28/spendlicek-servis-tistin_denik-630.jpg" loading="lazy" alt="Tištínský kostel, fara a v pozadí knihovna." title="Tištínský kostel, fara a v pozadí knihovna."><span class="inserted-image__description">Tištínský kostel, fara a v pozadí knihovna.</span><span class="inserted-image__author">Zdroj: archiv obce</span></span><br></strong>Tištín můžete navštívit nejen po cyklostezce, vybudované po bývalé železniční trati Nezamyslice – Morkovice. Katastrem vás povede kouzelnou krajinou v délce 4 kilometry. Na toulkách Tištínem můžete obdivovat nejen skvostný barokní kostel sv. Petra a Pavla z 18. století a bývalou kapli u kostela nazývanou Obecní besídka. V obci na náměstí najdete také pomník s bustou Františka Palackého, o jehož vybudování se v roce 1897 zasloužil místní Spolek čtenářský a dále také Pomník padlých, který připomíná padlé vojáky I. světové války. Pokud se vydáte severně od úřadu městyse, narazíte na unikátní Expozici historických zemědělských stojů a nářadí, která se nachází v objektu bývalého lihovaru v Tištíně. Najdete zde vskutku unikátní sbírku nejrůznějších zemědělských strojů a nářadí, s nimiž pracovali obyvatelé Hané na přelomu 19. a 20. století.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/59/dd/ddddd-denik-na-navsteve_denik-630.jpg" loading="lazy" alt="Deník na návštěvě" title=""><span class="inserted-image__author">Zdroj: Deník</span></span></p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Čtěte celý seriál bez omezení. S&nbsp;předplatným Deník.cz získáte navíc výhodné benefity.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.5.2021</span>
    
    <a href="/diskuse/nova/denik-na-navsteve-tistin.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/zpravy_region/denik-na-navsteve-tistin.html&text=Jak%20se%20%C5%BEije%20v%20Ti%C5%A1t%C3%ADn%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-tistin.html&subject=Jak%20se%20%C5%BEije%20v%20Ti%C5%A1t%C3%ADn%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Deník na návštěvě - Prostějovsko" href="/tema/denik-na-navsteve-na-prostejovsku.html">Deník na návštěvě - Prostějovsko, </a></li>
                    <li><a class="primary" title="Téma: Deník na návštěvě - Tištín" href="/tema/denik-na-navsteve-tistin.html">Deník na návštěvě - Tištín, </a></li>
                    <li><a title="Štítek: Tištín" href="/tagy/tistin-26279.html">Tištín, </a></li>
                    <li><a title="Štítek: okres Prostějov" href="/tagy/okres-prostejov-1636.html">okres Prostějov, </a></li>
                    <li><a title="Štítek: Alena Wagnerová" href="/tagy/alena-wagnerova-24919.html">Alena Wagnerová, </a></li>
                    <li><a title="Štítek: kostel sv. Petra" href="/tagy/kostel-sv-petra-2511.html">kostel sv. Petra, </a></li>
                    <li><a title="Štítek: První světová válka" href="/tagy/prvni-svetova-valka-1371.html">První světová válka, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: František Palacký" href="/tagy/frantisek-palacky-9466.html">František Palacký, </a></li>
                    <li><a title="Štítek: Josef Božek" href="/tagy/josef-bozek-35116.html">Josef Božek, </a></li>
                    <li><a title="Štítek: Ministerstvo zemědělství České republiky" href="/tagy/ministerstvo-zemedelstvi-ceske-republiky-18416.html">Ministerstvo zemědělství České republiky, </a></li>
                    <li><a title="Štítek: Peking" href="/tagy/peking-2196.html">Peking</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/zpravy_region/denik-na-nasvteve-pteni-100521.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/denik-na-nasvteve-pteni-100521.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-tistin.html', 'eventValue': 2})">Jak se žije ve Ptení? Pojďte na návštěvu</a>
                <a class="related-articles__item" href="/zpravy_region/denik-na-navsteve-rakuvka-280421.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/denik-na-navsteve-rakuvka-280421.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-tistin.html', 'eventValue': 3})">Jak se žije v Rakůvce? Pojďte na návštěvu</a>
                <a class="related-articles__item" href="/zpravy_region/jak-se-zije-v-kralicich-na-hane-pojdte-na-navstevu-20210419.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/jak-se-zije-v-kralicich-na-hane-pojdte-na-navstevu-20210419.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-tistin.html', 'eventValue': 4})">Jak se žije v Kralicích na Hané? Pojďte na návštěvu</a>
    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="483928466,1985298004,2391328482,1406687554,1952125126,2213467276,436556499,2824008679,3788204046"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/nejkrasnejsi-dedina-v-republice-rika-o-pivinu-starosta-stetar-20210601.html"  title="číst článek: Nejkrásnější dědina v republice, říká o Pivínu starosta Štětař" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-210-3x2.jpg" width="210" height="140" alt="Kamil Štětař - starosta Pivína" title="Kamil Štětař - starosta Pivína" loading="lazy" srcset="https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/snimky-z-pivina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/nejkrasnejsi-dedina-v-republice-rika-o-pivinu-starosta-stetar-20210601.html"      
>
            <h3 class="box-article-title fs20">Nejkrásnější dědina v republice, říká o Pivínu starosta Štětař</h3>
            <h4 class="box-article-perex fs16">Ve funkci prvního muže Pivína kroutí Kamil Štětař čtvrtý rok, předtím byl stejnou dobu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html"  title="číst článek: První bazén v kraji už otevřel, plavce ale odrazují nařízení" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2.jpg" width="210" height="140" alt="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." title="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." loading="lazy" srcset="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plavecky-areal-v-prerove-31-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html"      
>
            <h3 class="box-article-title fs20">První bazén v kraji už otevřel, plavce ale odrazují nařízení</h3>
            <h4 class="box-article-perex fs16">Mít bazén jen pro sebe, to je snem každého plavce. Tento sen se v pondělí splnil několika málo…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/v-prostejove-zmizela-tato-okrasna-kasna-nezahledli-jste-ji-nekde-20210601.html"  title="číst článek: V Prostějově zmizela tato okrasná kašna. Nezahlédli jste ji někde?" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/c3/prostejov-kasna-chlapec-se-psem_denik-210-3x2.jpg" width="210" height="140" alt="Ze zahrady rodinného domku ve Vrahovicích zmizela okrasná kašna." title="Ze zahrady rodinného domku ve Vrahovicích zmizela okrasná kašna." loading="lazy" srcset="https://g.denik.cz/59/c3/prostejov-kasna-chlapec-se-psem_denik-210-3x2.jpg 1x, https://g.denik.cz/59/c3/prostejov-kasna-chlapec-se-psem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/v-prostejove-zmizela-tato-okrasna-kasna-nezahledli-jste-ji-nekde-20210601.html"      
>
            <h3 class="box-article-title fs20">V Prostějově zmizela tato okrasná kašna. Nezahlédli jste ji někde?</h3>
            <h4 class="box-article-perex fs16">Téměř dva metry vysoký plot nebyl překážkou pro zloděje, který si vyhlédl na zahradě rodinného…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/vykoukal-veri-v-medaili-ms.html"  title="číst článek: Vykoukal věří v medaili! Co ho před MS překvapilo?" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/ac/hokej-chance-liga-jestrabi-prostejov-az-havirov98988754_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Vykoukal" title="Jiří Vykoukal" loading="lazy" srcset="https://g.denik.cz/59/ac/hokej-chance-liga-jestrabi-prostejov-az-havirov98988754_denik-210-3x2.jpg 1x, https://g.denik.cz/59/ac/hokej-chance-liga-jestrabi-prostejov-az-havirov98988754_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/vykoukal-veri-v-medaili-ms.html"      
>
            <h3 class="box-article-title fs20">Vykoukal věří v medaili! Co ho před MS překvapilo?</h3>
            <h4 class="box-article-perex fs16">Jiří Vykoukal jakožto držitel čtyř medailí z mistrovství světa, z toho dvou zlatých, má před…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/sofer-usnul-pri-jizde-prostejovem-takto-to-dopadlo-20210517.html"  title="číst článek: Šofér usnul při jízdě Prostějovem, takto to dopadlo" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/e5/prostejov-nehoda-znacka_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda v prostějovské ulici J. Lady" title="Nehoda v prostějovské ulici J. Lady" loading="lazy" srcset="https://g.denik.cz/59/e5/prostejov-nehoda-znacka_denik-210-3x2.jpg 1x, https://g.denik.cz/59/e5/prostejov-nehoda-znacka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-v-prostejovske-ulici-j-lady.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/nehody/sofer-usnul-pri-jizde-prostejovem-takto-to-dopadlo-20210517.html"      
>
            <h3 class="box-article-title fs20">Šofér usnul při jízdě Prostějovem, takto to dopadlo</h3>
            <h4 class="box-article-perex fs16">Drahé zdřímnutí. V neděli o půl druhé ráno, došlo v prostějovské ulici J. Lady k havárii osobního…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/na-navsteve-v-zemskem-hrebcinci-tlumacov-skokova-priprava-je-v-plnem-proudu-2021.html"  title="číst článek: Na návštěvě v Zemském hřebčinci Tlumačov: skoková příprava je v plném proudu" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/7d/tlumacov-6_denik-210-3x2.jpg" width="210" height="140" alt="Na návštěvě v Zemském hřebčinci Tlumačov." title="Na návštěvě v Zemském hřebčinci Tlumačov." loading="lazy" srcset="https://g.denik.cz/55/7d/tlumacov-6_denik-210-3x2.jpg 1x, https://g.denik.cz/55/7d/tlumacov-6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/na-navsteve-v-zemskem-hrebcinci-tlumacov.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/na-navsteve-v-zemskem-hrebcinci-tlumacov-skokova-priprava-je-v-plnem-proudu-2021.html"      
>
            <h3 class="box-article-title fs20">Na návštěvě v Zemském hřebčinci Tlumačov: skoková příprava je v plném proudu</h3>
            <h4 class="box-article-perex fs16">„Těžko na cvičišti, lehko na bojišti“. Dle tohoto hesla se už nese skoková příprava v Zemském…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/bitka-restaurace-krcek-uherske-hradiste-fanousci-policie-2021.html"  title="číst článek: VIDEO: Fans u hospody v Hradišti napadli policisty, strhla se divoká bitka" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/29/bitka-78678678_denik-210-3x2.jpg" width="210" height="140" alt="Bitka fanoušků s policisty u restaurace Krček v Uherském Hradišti" title="Bitka fanoušků s policisty u restaurace Krček v Uherském Hradišti" loading="lazy" srcset="https://g.denik.cz/62/29/bitka-78678678_denik-210-3x2.jpg 1x, https://g.denik.cz/62/29/bitka-78678678_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/bitka-restaurace-krcek-uherske-hradiste-fanousci-policie-2021.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Fans u hospody v Hradišti napadli policisty, strhla se divoká bitka</h3>
            <h4 class="box-article-perex fs16">Nečekané pokračování mělo sobotní prvoligové fotbalové utkání Slovácka s pražskými Bohemians v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/predmosti-jorksir-2021.html"  title="číst článek: Krutý útok: po jorkšírovi na zahradě někdo střílel, pes nepřežil" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/9b/jorksir-687687_denik-210-3x2.jpg" width="210" height="140" alt="Jorkšírský teriér. Ilustrační foto" title="Jorkšírský teriér. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/9b/jorksir-687687_denik-210-3x2.jpg 1x, https://g.denik.cz/43/9b/jorksir-687687_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/predmosti-jorksir-2021.html"      
>
            <h3 class="box-article-title fs20">Krutý útok: po jorkšírovi na zahradě někdo střílel, pes nepřežil</h3>
            <h4 class="box-article-perex fs16">Případ nepochopitelné bezcitnosti a krutosti vůči němé tváři řeší v těchto dnech přerovští…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/rozhledna-lazek-2021.html"  title="číst článek: Historická rozhledna Lázek opět žije. Takto vypadá po opravě" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/95/lazek-67678687_denik-210-3x2.jpg" width="210" height="140" alt="Rozhledna Lázek v Zábřežské vrchovině - nádvoří u Reichlovy chaty." title="Rozhledna Lázek v Zábřežské vrchovině - nádvoří u Reichlovy chaty." loading="lazy" srcset="https://g.denik.cz/58/95/lazek-67678687_denik-210-3x2.jpg 1x, https://g.denik.cz/58/95/lazek-67678687_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozhledna-lazek-v-zabrezske-vrchovine.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy_region/rozhledna-lazek-2021.html"      
>
            <h3 class="box-article-title fs20">Historická rozhledna Lázek opět žije. Takto vypadá po opravě</h3>
            <h4 class="box-article-perex fs16">Známá rozhledna Lázek na Štítecku opět vítá návštěvníky. Areál s vyhlídkovou věží, chatou a…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nejkrasnejsi-dedina-v-republice-rika-o-pivinu-starosta-stetar-20210601.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-120-3x2.jpg" width="120" height="80" alt="Kamil Štětař - starosta Pivína" title="Kamil Štětař - starosta Pivína" loading="lazy" srcset="https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-120-3x2.jpg 1x, https://g.denik.cz/59/60/spednlicek-pivin-starosta-kamil-stetar-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/nejkrasnejsi-dedina-v-republice-rika-o-pivinu-starosta-stetar-20210601.html" tabindex="-1" title="číst článek: Nejkrásnější dědina v republice, říká o Pivínu starosta Štětař" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejkrásnější dědina v republice, říká o Pivínu starosta Štětař</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2.jpg" width="120" height="80" alt="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." title="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." loading="lazy" srcset="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html" tabindex="-1" title="číst článek: První bazén v kraji už otevřel, plavce ale odrazují nařízení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První bazén v kraji už otevřel, plavce ale odrazují nařízení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/covid-umrti-olomoucky-kraj-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2.jpg" width="120" height="80" alt="Mobilní chladicí kontejner v areálu FN Olomouc, 30. května 2021" title="Mobilní chladicí kontejner v areálu FN Olomouc, 30. května 2021" loading="lazy" srcset="https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prostějovsko"     
>
        
        Prostějovsko
    </a>

        </div>
        <a href="/zpravy_region/covid-umrti-olomoucky-kraj-2021.html" tabindex="-1" title="číst článek: Nejchmurnější covidová čísla padají, Olomouc odvezla chladící kontejner" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejchmurnější covidová čísla padají, Olomouc odvezla chladící kontejner</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/citaty-ktere-me-ovlivnily-vodu-neocenime-dokud-nam-nevyschne-studna-20210602.html" tabindex="-1" title="číst článek: Citáty, které mě ovlivnily: Vodu neoceníme, dokud nám nevyschne studna">
			        <h3 class="ugc-promo__article-title">Citáty, které mě ovlivnily: Vodu neoceníme, dokud nám nevyschne studna</h3>
			    </a>
				<a href="/ctenar-reporter/na-navsteve-v-zemskem-hrebcinci-tlumacov-skokova-priprava-je-v-plnem-proudu-2021.html" tabindex="-1" title="číst článek: Na návštěvě v Zemském hřebčinci Tlumačov: skoková příprava je v plném proudu">
			        <h3 class="ugc-promo__article-title">Na návštěvě v Zemském hřebčinci Tlumačov: skoková příprava je v plném proudu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/175f3760bf01bc494cdc64b62fd20c32.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da810696a3d1d9e1fc90507b15f97902.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6a75c663909aedb0bcea6dde080832a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9991f054fee3e5bfc24c0388255e3e3b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27838-inspirace-fantasticka-schodiste-levtitujici-v-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c091ba58e80572973996a2ed1d93c874.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27838-inspirace-fantasticka-schodiste-levtitujici-v-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Fantastická schodiště levtitující v prostoru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Fantastická schodiště levtitující v prostoru</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f77ad92531f0e223fee602cc359ddbdf.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dobrý komín znamená bezpečí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dobrý komín znamená bezpečí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/soucasti-certifikatu-by-mela-byt-i-hladina-protilatek-navrhuje-kdu-csl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/379afa57a4fb206d98768945819bb6e1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/soucasti-certifikatu-by-mela-byt-i-hladina-protilatek-navrhuje-kdu-csl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S dostatkem protilátek by lidé nemuseli na testy, navrhují poslanci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S dostatkem protilátek by lidé nemuseli na testy, navrhují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/laboratore-odmitaji-poskytovat-pcr-testy-zdarma-vini-ministerstvo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5faee718c3832ce39128adf1eb8ee38.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/laboratore-odmitaji-poskytovat-pcr-testy-zdarma-vini-ministerstvo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nařízení vydrželo jen den! Laboratoře dostanou na PCR testy víc peněz" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nařízení vydrželo jen den! Laboratoře dostanou na PCR testy…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/joe-lara-smrt-pad-letadla.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8d/profimedia-014f5164558_denik-120-3x2.jpg" width="120" height="80" alt="Joe Lara" title="Joe Lara" loading="lazy" srcset="https://g.denik.cz/56/8d/profimedia-014f5164558_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8d/profimedia-014f5164558_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/joe-lara-smrt-pad-letadla.html" tabindex="-1" title="číst článek: Zemřel Joe Lara: Představil Tarzana zahynul společně s kontroverzní manželkou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel Joe Lara: Představil Tarzana zahynul společně s kontroverzní manželkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-princezna-diana-pravidla.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana" title="Princezna Diana" loading="lazy" srcset="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-princezna-diana-pravidla.html" tabindex="-1" title="číst článek: Bizarní královská pravidla: Jedno z nich princezna Diana pravidelně porušovala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bizarní královská pravidla: Jedno z nich princezna Diana pravidelně porušovala</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/martina-formanova-hrob-karla-gotta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/formanova_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/56/7c/formanova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/formanova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/martina-formanova-hrob-karla-gotta.html" tabindex="-1" title="číst článek: Martina Formanová u Gottova hrobu: Omlouvala se, že nestihla, co měla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Formanová u Gottova hrobu: Omlouvala se, že nestihla, co měla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominik-feri-politici-zeny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2.jpg" width="120" height="80" alt="Dominik Feri" title="Dominik Feri" loading="lazy" srcset="https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominik-feri-politici-zeny.html" tabindex="-1" title="číst článek: Dominik Feri nebyl sám: Tyhle kauzy otřásly politickým světem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominik Feri nebyl sám: Tyhle kauzy otřásly politickým světem</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/5/8/4/4/2445844-500-810.jpg" width="180" alt="TESCO - Extra porce fotbalu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Extra porce fotbalu
                        <div class="prometheus-date">02.06. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/1/0/2439310-500-810.jpg" width="180" alt="Billa - Bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Billa - Bonus club
                        <div class="prometheus-date">26.05. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/7/3/4/1/2447341-500-810.jpg" width="180" alt="BILLA - Středomoří" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Středomoří
                        <div class="prometheus-date">31.05. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/5/6/5/3/2435653-500-810.jpg" width="180" alt="PENNY MARKET - Vychutnejte si příchod léta" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Vychutnejte si příchod léta
                        <div class="prometheus-date">27.05. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/9/4/2439394-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">01.06. - 01.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-nakladniho-56803295-wdxs1x.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/ŘIDIČKA NÁKLADNÍHO AUTOMOBILU, 25 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/ŘIDIČKA NÁKLADNÍHO AUTOMOBILU, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pracovnik--pracovnice-56113271-wr38cb.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*PRACOVNÍK / PRACOVNICE NA BALÍRNĚ, 20 200 Kč" target="_blank" rel="noopener">
				       	*PRACOVNÍK / PRACOVNICE NA BALÍRNĚ, 20 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pomocny-pracovnik-pracovnice-56676299-wqyzzn.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*POMOCNÝ PRACOVNÍK/PRACOVNICE LAKOVNY, 17 500 Kč" target="_blank" rel="noopener">
				       	*POMOCNÝ PRACOVNÍK/PRACOVNICE LAKOVNY, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-vyroby-57251981-w1bcz7.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/OPERÁTORKA VÝROBY - MONTÁŽ, 21 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/OPERÁTORKA VÝROBY - MONTÁŽ, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-robotu-cloos-57272789-w1g2qm.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač robotů CLOOS, 25 000 Kč" target="_blank" rel="noopener">
				       	Seřizovač robotů CLOOS, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-skladovy-pracovnik--56720299-w1ksrj.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*SKLADOVÝ PRACOVNÍK / PRACOVNICE - SUCHÝ SKLAD, 18 240 Kč" target="_blank" rel="noopener">
				       	*SKLADOVÝ PRACOVNÍK / PRACOVNICE - SUCHÝ SKLAD, 18 240 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-zarizeni-na-56292201-wbsuyd.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ DŘEVA, 20 200 Kč" target="_blank" rel="noopener">
				       	*OBSLUHA ZAŘÍZENÍ NA ZPRACOVÁNÍ DŘEVA, 20 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sic-sicka-56675131-w6nn6k.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠIČ/ŠIČKA, 18 000 Kč" target="_blank" rel="noopener">
				       	ŠIČ/ŠIČKA, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-1-2-TSI-Hatchback-16186695844974611.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-i-190-kW-M-Sedan-Limuzina-1605711922159208.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, koupeno v USA" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-M-paket-1-Kombi-1602748694033165.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-D-8x-AIRBAG-Kombi-1602748693309149.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-d-PANORAMA-Kombi-1602748691859131.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 325 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-D-TOURING-K-Kombi-16222717419400.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-d-nova-STK-Kombi-160145604508311.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-xDrive30d-Terenni-16189940254696696.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/terenni/benzin/jeep-grand-cherokee-5-7-v8-4x4-overland-268-kw-11770533.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee 5.7 V8 4x4 OVERLAND 268 kW" target="_blank" rel="noopener">
			          	Jeep Grand Cherokee 5.7 V8 4x4 OVERLAND 268 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-1-5tsi-110kw-52557116.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Style 1,5TSI 110kW" target="_blank" rel="noopener">
			          	Škoda Scala Style 1,5TSI 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-monte-carlo-1-5tsi-52557180.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala MONTE CARLO 1,5TSI " target="_blank" rel="noopener">
			          	Škoda Scala MONTE CARLO 1,5TSI 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/benzin/bmw-x3-2-0i-xdrive-nehav-serviska-top-25713080.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 2.0i,xDRIVE,NEHAV.SERVISKA-TOP" target="_blank" rel="noopener">
			          	BMW X3 2.0i,xDRIVE,NEHAV.SERVISKA-TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-1-maj-navigace-dsg-16671980.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI 1.maj. Navigace, DSG" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI 1.maj. Navigace, DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-tdi-1-6-tdi-85-kw-ambition-59145392.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TDI 1,6 TDI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Rapid TDI 1,6 TDI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-xdrive30d-nove-v-cz-16672017.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 xDrive30d, nové v CZ" target="_blank" rel="noopener">
			          	BMW X5 xDrive30d, nové v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-laurin-klement-top-25712935.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi,LAURIN KLEMENT- TOP!!" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDi,LAURIN KLEMENT- TOP!!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otinoves-4036765#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otinoves Prodej domu" target="_blank" rel="noopener">
			          	Otinoves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vicemerice-4035595#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Víceměřice Prodej domu" target="_blank" rel="noopener">
			          	Víceměřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-budetsko-4033478#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Budětsko Prodej domu" target="_blank" rel="noopener">
			          	Budětsko Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bilovice-lutotin-4033010#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílovice-Lutotín Prodej domu" target="_blank" rel="noopener">
			          	Bílovice-Lutotín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prostejov-marie-pujmanove-670-4032428#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Marie Pujmanové 670 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Prostějov, Marie Pujmanové 670 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prostejov-kpt-nalepky-4030886#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Kpt. Nálepky Prodej domu" target="_blank" rel="noopener">
			          	Prostějov, Kpt. Nálepky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bilovice-lutotin-4028186#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílovice-Lutotín Prodej domu" target="_blank" rel="noopener">
			          	Bílovice-Lutotín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladky-4028028#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladky Prodej domu" target="_blank" rel="noopener">
			          	Kladky Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#prostejovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001622559490/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1622558251.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621931536.js"></script>

</body>
</html>