
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci - Prostějovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci',
		'tag': ['tropická cyklóna', 'Winston Churchill', 'válka', 'Anglie', 'George Catlett Marshall', 'Britská armáda', 'William McLachlan', 'Druhá světová válka', 'Royal Air Force', 'Armáda Spojených států amerických'],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': '2022-04-13T05:00:00+02:00',
		'modifiedDateTime': '2022-04-13T05:00:00+02:00',
		'articleID': 3203595671,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3203595671-9486-59',
		'image': 'https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://prostejovsky.denik.cz/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?photo=1&amp;back=3203595671-9486-59',
			'images': [
				{
					'url': 'https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-150-3x2.jpg',
					'description': 'Formace stíhacích letounů Hawker Hurricanes, podobných těm, které se staly nechtěnými aktéry incidentu',
					'source': 'Wikimedia Commons, Priest, L C (Lt), Royal Navy official photographer, volné dílo'
				},
				{
					'url': 'https://g.denik.cz/1/e0/home-guard-001896_denik-150-3x2.jpg',
					'description': 'Britská domobrana. Její muži byli i v Imberu',
					'source': 'Wikimedia Commons, Kessell (Mr) War Office official photographer, volné dílo'
				},
				{
					'url': 'https://g.denik.cz/1/74/imber-village-salisbury-plain-ukb_denik-150-3x2.jpg',
					'description': 'Neobydlená britská vesnice Imber se nachází na křídové planině Salisbury Plain v jihozápadní části středojižní Anglie',
					'source': 'Wikimedia Commons, Scott Wylie, CC BY 2.5'
				},
				{
					'url': 'https://g.denik.cz/1/7c/imber-village-salisbury-plain-413_denik-150-3x2.jpg',
					'description': 'Domy na cvičišti v Imberu',
					'source': 'Wikimedia Commons, Scott Wylie, CC BY 2.5'
				},
				{
					'url': 'https://g.denik.cz/1/c8/imber-village_denik-150-3x2.jpg',
					'description': 'Domy na cvičišti v Imberu, detail',
					'source': 'Wikimedia Commons, Scott Wylie, CC BY 2.5'
				}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://prostejovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001650324795',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https://prostejovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://prostejovsky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci",
                "item": "https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1649933920.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204181200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Stalo se to 13. dubna 1942. Britské letecké cvičiště Imber připravovalo program k chystané návštěvě premiéra Winstona Churchilla. Stíhačky Hurricanes…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Druhá světová válka, Adolf Hitler, Británie, RAF, tragédie, omyl, letadla, masakr, Imber, Winston Churchill">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html">
	<meta property="og:title" content="Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci">
	<meta property="og:description" content="Stalo se to 13. dubna 1942. Britské letecké cvičiště Imber připravovalo program k chystané návštěvě premiéra Winstona Churchilla. Stíhačky Hurricanes trénovaly cvičný útok na obrněná vozidla na zemi. Pět hurikánů přeletělo a zasáhlo své cíle - falešné tanky. Šestý si však v mlze spletl cílovou oblast s prostorem, v němž stály desítky lidí…">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci">
	<meta name="twitter:description" content="Stalo se to 13. dubna 1942. Britské letecké cvičiště Imber připravovalo program k chystané návštěvě premiéra Winstona Churchilla. Stíhačky Hurricanes trénovaly cvičný útok na obrněná vozidla na zemi. Pět hurikánů přeletělo a zasáhlo své cíle - falešné tanky. Šestý si však v mlze spletl cílovou oblast s prostorem, v němž stály desítky lidí…">
	<meta property="og:image" content="https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Formace stíhacích letounů Hawker Hurricanes, podobných těm, které se staly nechtěnými aktéry incidentu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2022-04-13T05:00:00+02:00">
    <meta property="article:modified_time" content="2022-04-13T05:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy-ze-sveta%2Fimber-incident-1942-salisbury-pratelska-palba.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy-ze-sveta%2Fimber-incident-1942-salisbury-pratelska-palba.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prostejovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prostejovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prostejovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prostejovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prostejovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prostejovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prostejovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prostejovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://prostejovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html'})"
></button>
        <form action="/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    13.4.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">
                                <span class="article-info__author-name">
                                    Jaroslav
                                    Krupka
                                </span>
                            </a>

                                <div class="article-info__author-func">redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy-ze-sveta%2Fimber-incident-1942-salisbury-pratelska-palba.html&subject=St%C3%ADhac%C3%AD%20pilot%20p%C5%99edv%C3%A1d%C4%9Bl%20cvi%C4%8Dnou%20palbu.%20Jej%C3%ADm%20ter%C4%8Dem%20se%20ale%20bohu%C5%BEel%20stali%20div%C3%A1ci" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Stalo se to 13. dubna 1942. Britské letecké cvičiště Imber připravovalo program k chystané návštěvě premiéra Winstona Churchilla. Stíhačky Hurricanes trénovaly cvičný útok na obrněná vozidla na zemi. Pět hurikánů přeletělo a zasáhlo své cíle - falešné tanky. Šestý si však v mlze spletl cílovou oblast s prostorem, v němž stály desítky lidí…</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?photo=1&amp;back=3203595671-9486-59">
        <img src="https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg" width="630" height="354" alt="Formace stíhacích letounů Hawker Hurricanes, podobných těm, které se staly nechtěnými aktéry incidentu" title="Formace stíhacích letounů Hawker Hurricanes, podobných těm, které se staly nechtěnými aktéry incidentu" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9.jpg 1x, https://g.denik.cz/1/6d/hawker-sea-hurricanesb_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?back=3203595671-9486-59&amp;photo=2">
                        <img src="https://g.denik.cz/1/e0/home-guard-001896_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e0/home-guard-001896_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e0/home-guard-001896_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?back=3203595671-9486-59&amp;photo=3">
                        <img src="https://g.denik.cz/1/74/imber-village-salisbury-plain-ukb_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/74/imber-village-salisbury-plain-ukb_denik-150-3x2.jpg 1x, https://g.denik.cz/1/74/imber-village-salisbury-plain-ukb_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?back=3203595671-9486-59&amp;photo=4">
                        <img src="https://g.denik.cz/1/7c/imber-village-salisbury-plain-413_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7c/imber-village-salisbury-plain-413_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/imber-village-salisbury-plain-413_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/incident-na-letisti-v-imberu-13-dubna-1942-pratelska-palba.html?back=3203595671-9486-59&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            5 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Formace stíhacích letounů Hawker Hurricanes, podobných těm, které se staly nechtěnými aktéry incidentu
            <span class="description-autor">
                 | 
                Foto: Wikimedia Commons, Priest, L C (Lt), Royal Navy official photographer, volné dílo
            </span>
    </div>




        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Opuštěná a vybydlená vesnice Imber se již bezmála půldruhého století nachází ve výcvikovém prostoru britské armády na křídové planině Salisbury Plain v jihozápadní části středojižní Anglie. Po tisíc let představovala izolovanou komunitu nacházející se přes deset kilometrů od jakéhokoli obchodního centra, a většina jejích obyvatel pracovala na poli nebo vyráběla potřeby pro zemědělce. Od 90. let 19. století skupovalo její domy britské ministerstvo obrany. Zbylých asi 150 místních obyvatel se muselo vystěhovat během druhé světové války, kdy se z vesnice stalo cvičiště.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/obkliceni-nemecke-pechoty-v-cholmske-kapse-bitva-v-cholmu-leden-1942.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/obkliceni-nemecke-pechoty-v-cholmske-kapse-bitva-v-cholmu-leden-1942.html' })">
            <img src="https://g.denik.cz/1/1e/bundesarchiv-bild-101i-004-3636-37a-russland-cholm-soldaten-vor-hausruine_denik-150-3x2.jpg" width="150" height="100" alt="Němečtí vojáci v zimních maskovacích pláštích běží přes otevřené prostranství kolem zničených budov města Cholm, konec ledna 1942" title="Němečtí vojáci v zimních maskovacích pláštích běží přes otevřené prostranství kolem zničených budov města Cholm, konec ledna 1942" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/1e/bundesarchiv-bild-101i-004-3636-37a-russland-cholm-soldaten-vor-hausruine_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/bundesarchiv-bild-101i-004-3636-37a-russland-cholm-soldaten-vor-hausruine_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zuřivá bitva o Cholm: Šílený masakr trval 105 dnů, přinesl sběratelskou vzácnost</div>
        </a>

<p>V roce 1942 se na tomto cvičišti odehrál incident, který byl za války utajen a dlouho se o něm nemluvilo ani po válce. Přestože lidé v širším okolí o něm věděli, více se začal připomínat teprve v posledních deseti letech.</p>
<h2 class="pseudo-h3">Prokleté pondělí</h2>
<p>Třináctý duben 1942 připadal na pondělí. Od rána bylo mlhavo, což je v dané roční době v jižní Anglii běžné. Na cvičišti Imber se přesto připravovalo ke vzletu dvanáct stíhacích letounů britského Královského letectva (RAF), konkrétně šest hurikánů (Hawker Hurricanes) ze 175. stíhací perutě a šest spitfirů (Supermarine Spitfires) z 234. stíhací perutě. Nad cvičištěm měly předvést taktickou ukázku vzdušného boje proti pozemním cílům.</p>
<p>Akce byla nácvikem pro nadcházející veřejnou demonstraci schopností stíhacího letectva u příležitosti připravované návštěvy britského premiéra Winstona Churchilla, který chtěl předvést cvičiště Imber náčelníkovi štábu americké armády Georgi Marshallovi (právě Imber se měl stát již brzy cvičištěm, na němž se budou v Británii připravovat na invazi do Evropy americké jednotky). </p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/raf-lubeck-29-brezen-1942.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/raf-lubeck-29-brezen-1942.html' })">
            <img src="https://g.denik.cz/1/fe/bundesarchiv-bild-146-1977-047-16-lubeck-brennender-dom-nach-luftangriff_denik-150-3x2.jpg" width="150" height="100" alt="Lübecká katedrála se v důsledku náletu RAF ocitla v plamenech" title="Lübecká katedrála se v důsledku náletu RAF ocitla v plamenech" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/fe/bundesarchiv-bild-146-1977-047-16-lubeck-brennender-dom-nach-luftangriff_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fe/bundesarchiv-bild-146-1977-047-16-lubeck-brennender-dom-nach-luftangriff_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Před 80 lety se Británie tvrdě pomstila Němcům. A to dvouhodinovou zkázou z nebe</div>
        </a>

<p>Nácviku se účastnila také řada vojenského pozemního personálu, včetně několika příslušníků britské domobrany. Jedním z vojáků byl také britský desátník Ernest Travis, jemuž bylo v té době teprve 23 let. Už brzy se měl stát jednou z 25 obětí neštěstí, k němuž při cvičení došlo. A o němž se Travisův o rok mladší bratr George dozvěděl celou pravdu až o 70 let později, v roce 2012, kdy se na cvičišti konečně uskutečnil vzpomínkový ceremoniál.</p>
<p>„Incident byl v tehdejší době zamlčen, aby neutrpěla morálka bojujícího obyvatelstva, proto není dodnes moc dobře zdokumentován. Příbuzným obětí byl vysvětlen krycí historkou a pravda vyšla najevo až po letech,“ uvedl v roce 2012 tajemník <a href="https://www.wiltshire-opc.org.uk/Items/Imber/Imber - 70th Anniversary plaque of friendly fire.pdf" target="_blank" rel="noopener">Wiltshirské společnosti historického vojenství</a> Rod Priddle. </p>
<p>„Chápu, že armáda během války fakta o incidentu tajila. Ale měli mi to říci alespoň později,“ poznamenal u příležitosti vzpomínkového ceremoniálu George Travis, jenž se až ve svých 82 letech dozvěděl, co se vlastně jeho bratrovi skutečně stalo.</p>
<h2 class="pseudo-h3">Výstřely v mlze</h2>
<p>Podle Priddlea došlo k tragédii při ukázce stíhacího útoku na nepohyblivé pozemní terče v podobě tanků a vojenských vozidel a na figuríny nepřátelských vojáků. V době zahájení nácviku už se vyčasilo a letci měli jasnou oblohu, ale nad zemí se držel mlžný opar. Piloti tak trénovali útok za snížené viditelnosti. </p>
<p>Jako první odstartovala formace šesti spitfirů, všechny ale proletěly nad cílem, aniž by vypálily, mlha byla příliš hustá. Poté vzlétlo šest hurikánů a v cílové oblasti se zřejmě trochu vyčasilo. Hurikány už totiž palbu spustily. Pět pilotů vypálilo úspěšně a správně zasáhlo cvičné cíle, tedy makety několika obrněných vozidel a tanků.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/bitva-o-britanii-patnacte-zari.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/bitva-o-britanii-patnacte-zari.html' })">
            <img src="https://g.denik.cz/1/04/bundesarchiv-bild-101i-342-0603-25-belgien-frankreich-flugzeuge-dornier-do-17_denik-150-3x2.jpg" width="150" height="100" alt="Německé bombardéry Dornier Do 17, které 15. září 1940 čelily nad jižním Londýnem agresivnímu čelnímu protiútoku britských hurikánů" title="Německé bombardéry Dornier Do 17, které 15. září 1940 čelily nad jižním Londýnem agresivnímu čelnímu protiútoku britských hurikánů" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/04/bundesarchiv-bild-101i-342-0603-25-belgien-frankreich-flugzeuge-dornier-do-17_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/bundesarchiv-bild-101i-342-0603-25-belgien-frankreich-flugzeuge-dornier-do-17_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jak zuřiví racci. V Hodině osudu piloti RAF otočili průběh války</div>
        </a>

<p>Šestý letoun pilotoval nezkušený, teprve dvacetiletý seržant William McLachlan. Také stiskl spoušť, jenže se na rozdíl od svých kolegů při zaměřování cíle tragicky zmýlil. Při přiblížení zaměnil přihlížející vojáky za figuríny a spustil palbu přímo do nich.  </p>
<p>Pozdější vyšetřování zjistilo, že oblast, v níž se zdržovali diváci, měla být (a nebyla) podle předpisu řádně označena bílou barvou, a že stíhači byli před zahájením nácviku instruováni, aby v případě, že nebudou schopni lokalizovat cíl, stříleli naslepo. Sám McLachlan vyšetřovatelům sdělil, že v mlžném oparu ztratil z dohledu hurikán, který při letu sledoval. Rozhodl se nicméně pro střelbu.</p>
<p>Výsledkem byla tragédie. Přímo na místě zahynulo třiadvacet přihlížejících (16 důstojníků včetně čtyř členů domobrany a sedm vojáků) a další dva důstojníci podlehli následkům zranění v následujících dnech, jeden 14. dubna, a druhý, opět příslušník domobrany, o den později. Zraněno bylo ještě dalších 71 vojáků, v jejichž případě však už naštěstí nebyly následky incidentu fatální.</p>
<h2 class="pseudo-h3">Vyšetřování a mlčení</h2>
<p>Britská ministerstva války a letectví vydala následující den krátké společné prohlášení, že při kombinovaném vojenském cvičení v jižní Anglii došlo k nešťastné nehodě, při níž bylo zabito a zraněno několik vojáků, včetně některých členů domobrany, a že jejich příbuzní byli informováni.</p>
<p>Vyšetřovací soud shledal pilota vinným z chybného úsudku, ale uznal, že k incidentu přispělo také počasí a již zmíněné přešlapy v organizaci nácviku. Událost uzavřel jako nešťastnou náhodu.</p>
<p>Pilot nebyl zbaven služby a mohl i po incidentu pokračovat v boji, což se mu bohužel stalo brzy osudným. O několik týdnů později byl sestřelen při nočním náletu nad Lamanšským průlivem a v letadle zahynul.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/prvni-leteckou-bitvu-nad-anglii-svedli-britove-sami-mezi-sebou-20190904.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/prvni-leteckou-bitvu-nad-anglii-svedli-britove-sami-mezi-sebou-20190904.html' })">
            <img src="https://g.denik.cz/1/d4/hawker-hurricane-mark-iv_denik-150-3x2.jpg" width="150" height="100" alt="Stíhací letoun Hawker Hurrricane hlídkuje nad anglickou pevninou" title="Stíhací letoun Hawker Hurrricane hlídkuje nad anglickou pevninou" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/d4/hawker-hurricane-mark-iv_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d4/hawker-hurricane-mark-iv_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Smrt kvůli omylu. První leteckou bitvu nad Anglií svedli Britové sami mezi sebou</div>
        </a>

<p>Určitou zajímavostí je, že soud, který o něm rozhodoval, zdůrazňoval, že jde o britského a nikoli amerického pilota, čímž se snažil vyvrátit „šířící se pověsti“. Dodnes se však v některých pramenech objevují zmínky o tom, že to byl Američan. Zřejmě je tu určitá souvislost s již zmíněným faktem, že cvičiště Imber se poměrně záhy po incidentu stalo jednou ze základen amerických invazních jednotek pro vylodění v Normandii.</p>
<p>Ani přes tragický výsledek nácviku nebyla ukázka vzdušného útoku proti pozemním silám odvolána a o tři dny po nehodě se úspěšně uskutečnila před Churchillovými a Marshallovými zraky. Imber zůstal i po válce vojenským cvičištěm, kam veřejnost neměla přístup, a po desítky let nic nepřipomínalo událost, k níž k němu v dubnu 1942 došlo.</p>
<p>Teprve v roce 2012, sedmdesát let po tragédii, povolily britské úřady v tomto vojenském prostoru odhalit u příležitosti 70. výročí incidentu v tamějším kostele sv. Jiljí pamětní desku. </p></div>
        </div>






</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=51.234516,-2.051353&hl=cs&sll=51.234516,-2.051353&z=13&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">13.4.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprostejovsky.denik.cz%2Fzpravy-ze-sveta%2Fimber-incident-1942-salisbury-pratelska-palba.html&subject=St%C3%ADhac%C3%AD%20pilot%20p%C5%99edv%C3%A1d%C4%9Bl%20cvi%C4%8Dnou%20palbu.%20Jej%C3%ADm%20ter%C4%8Dem%20se%20ale%20bohu%C5%BEel%20stali%20div%C3%A1ci" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Stíhací pilot předváděl cvičnou palbu. Jejím terčem se ale bohužel stali diváci&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: tropická cyklóna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tropicka-cyklona-61556.html">tropická cyklóna, </a>
                <a class="article-tags__item" title="Štítek: Winston Churchill" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/winston-churchill-3504.html">Winston Churchill, </a>
                <a class="article-tags__item" title="Štítek: válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/valka-1456.html">válka, </a>
                <a class="article-tags__item" title="Štítek: Anglie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/anglie-1094.html">Anglie, </a>
                <a class="article-tags__item" title="Štítek: George Catlett Marshall" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/george-catlett-marshall-57232.html">George Catlett Marshall, </a>
                <a class="article-tags__item" title="Štítek: Britská armáda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/britska-armada-80096.html">Britská armáda, </a>
                <a class="article-tags__item" title="Štítek: William McLachlan" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/william-mclachlan-105365.html">William McLachlan, </a>
                <a class="article-tags__item" title="Štítek: Druhá světová válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a>
                <a class="article-tags__item" title="Štítek: Royal Air Force" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/royal-air-force-6766.html">Royal Air Force, </a>
                <a class="article-tags__item" title="Štítek: Armáda Spojených států amerických" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/armada-spojenych-statu-americkych-21885.html">Armáda Spojených států amerických</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="4187139923,2368929529,982107948,794489543,2198188537,698037617,3687861320,1527128967,33724005"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4187139923,2368929529,982107948,794489543,2198188537,698037617,3687861320,1527128967,33724005"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/olomoucky-arcibiskup-jan-graubner-podekoval-za-pomoc-uprchlikum-20220417.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: VIDEO: Olomoucký arcibiskup Jan Graubner poděkoval za pomoc uprchlíkům" tabindex="-1" >
        <img src="https://g.denik.cz/43/0f/velikonoce-katedrala-dom-202920a_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční bohoslužba v katedrále sv. Václava v Olomouci, 17. dubna 2022" title="Velikonoční bohoslužba v katedrále sv. Václava v Olomouci, 17. dubna 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/0f/velikonoce-katedrala-dom-202920a_denik-210-3x2.jpg 1x, https://g.denik.cz/43/0f/velikonoce-katedrala-dom-202920a_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/slavnost-zmrtvychvstani-pane-v-olomouci.html?photo=1&amp;back=4187139923-2604-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/olomoucky-arcibiskup-jan-graubner-podekoval-za-pomoc-uprchlikum-20220417.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Olomoucký arcibiskup Jan Graubner poděkoval za pomoc uprchlíkům</h3>
            Věřící v Olomouci v neděli oslavili největší svátek křesťanského církevního roku - slavnost…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/plumlov-zralok-rizky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Žralok vplul do nové sezony. V chladném počasí hřály řízky i živá hudba" tabindex="-1" >
        <img src="https://g.denik.cz/59/4a/plumlov-zralok-rizkova-sobota_denik-210-3x2.jpg" width="210" height="140" alt="Zahájení letošní sezóny obstaralo v kempu Žralok řízkové odpoledne s hudbou. 16.4. 2022" title="Zahájení letošní sezóny obstaralo v kempu Žralok řízkové odpoledne s hudbou. 16.4. 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/4a/plumlov-zralok-rizkova-sobota_denik-210-3x2.jpg 1x, https://g.denik.cz/59/4a/plumlov-zralok-rizkova-sobota_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rizky-ve-zraloku.html?photo=1&amp;back=2368929529-2604-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/plumlov-zralok-rizky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Žralok vplul do nové sezony. V chladném počasí hřály řízky i živá hudba</h3>
            Řízky čtyř chutí, chladné počasí a silný vítr přivítaly návštěvníky plumlovského kempu Žralok při…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/zpravy_region/olomoucky-kraj-oprava-silnic-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Kraj letos opraví silnice za stovky milionů. Kde také vylepší cesty?" tabindex="-1" >
        <img src="https://g.denik.cz/43/58/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-06_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/58/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-06_denik-210-3x2.jpg 1x, https://g.denik.cz/43/58/silnice-oprava-asfaltovani-vytluk-vymoly-silnicari-2000-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy_region/olomoucky-kraj-oprava-silnic-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kraj letos opraví silnice za stovky milionů. Kde také vylepší cesty?</h3>
            Stovky milionů korun investuje letos olomoucké hejtmanství do oprav rozbitých silnic a mostů v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-ze-sveta/postup-boju-ukrajina-kreminna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Bitva o Donbas začala. V Kreminně se bojuje v ulicích, hlásí Ukrajinci" tabindex="-1" >
        <img src="https://g.denik.cz/1/5f/p2022041603214_denik-210-3x2.jpg" width="210" height="140" alt="Ostřelování v ukrajinském Charkově, 16. dubna 2022." title="Ostřelování v ukrajinském Charkově, 16. dubna 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5f/p2022041603214_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/p2022041603214_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=794489543-9486-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 132
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/postup-boju-ukrajina-kreminna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bitva o Donbas začala. V Kreminně se bojuje v ulicích, hlásí Ukrajinci</h3>
            Válka na Ukrajině trvá už 55 dní. V noci na úterý byl ve většině oblastí Ukrajiny vyhlášen…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/fotbal-druha-liga/kusej-vyrovnavat-se-v-soubojich-je-kravina-bylo-to-spatne-obdobi-ale-otaci-se-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Kušej: Vyrovnávat se v soubojích je kravina. Bylo to špatné období, ale otáčí se" tabindex="-1" >
        <img src="https://g.denik.cz/59/18/fotbal-prostejov-priprava-trenink-12_denik-210-3x2.jpg" width="210" height="140" alt="Vasil Kušej" title="Vasil Kušej" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/18/fotbal-prostejov-priprava-trenink-12_denik-210-3x2.jpg 1x, https://g.denik.cz/59/18/fotbal-prostejov-priprava-trenink-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vasil-kusej.html?photo=1&amp;back=2198188537-9065-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-druha-liga/kusej-vyrovnavat-se-v-soubojich-je-kravina-bylo-to-spatne-obdobi-ale-otaci-se-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kušej: Vyrovnávat se v soubojích je kravina. Bylo to špatné období, ale otáčí se</h3>
            Po nepovedeném vstupu do jarní části sezony začali sbírat fotbalisté Prostějova body. Daří se jim…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/sovi-houkani-obdobi-namluv-vrcholi-samci-usiluji-o-sve-damy-20220413.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Soví houkání. Období námluv vrcholí, samci usilují o své dámy" tabindex="-1" >
        <img src="https://g.denik.cz/32/96/obr-d220413a00jl1_denik-210-3x2.jpg" width="210" height="140" alt="Puštík bělavý (Strix uralensis)." title="Puštík bělavý (Strix uralensis)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/96/obr-d220413a00jl1_denik-210-3x2.jpg 1x, https://g.denik.cz/32/96/obr-d220413a00jl1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/sovi-houkani-obdobi-namluv-vrcholi-samci-usiluji-o-sve-damy-20220413.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soví houkání. Období námluv vrcholí, samci usilují o své dámy</h3>
            Přestože v některých místech leží ještě poslední zbytky sněhu a noční teploty často klesnou pod…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/zasadni-zprava-od-prehlizeneho-indikatoru-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Zásadní zpráva od přehlíženého indikátoru" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/zasadni-zprava-od-prehlizeneho-indikatoru-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zásadní zpráva od přehlíženého indikátoru</h3>
            Protože ceny nyní naprosto logicky a očekávatelně rostou rychleji než mzdy, lidé začínají reálně…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/video-motorkari-v-prerove-zahajili-sezonu-spanilou-jizdou-podivejte-se.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: VIDEO: Motorkáři v Přerově zahájili sezonu spanilou jízdou, podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/60/e9/prerov-sezona-motorky-65_denik-210-3x2.jpg" width="210" height="140" alt="Na sto padesát motorkářů obsadilo v sobotu Masarykovo náměstí v Přerově, aby zahájili letošní sezonu. Motorkáři z různých koutů Moravy, ale i Polska vyrazili kolem půl druhé odpoledne na spanilou jízdu regionem" title="Na sto padesát motorkářů obsadilo v sobotu Masarykovo náměstí v Přerově, aby zahájili letošní sezonu. Motorkáři z různých koutů Moravy, ale i Polska vyrazili kolem půl druhé odpoledne na spanilou jízdu regionem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/e9/prerov-sezona-motorky-65_denik-210-3x2.jpg 1x, https://g.denik.cz/60/e9/prerov-sezona-motorky-65_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zahajeni-motosezony-v-prerove.html?photo=1&amp;back=1527128967-2604-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 77
        </a>
        <a class="box-article-tag" href="/galerie/zahajeni-motosezony-v-prerove.html?photo=2&amp;back=1527128967-2604-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/video-motorkari-v-prerove-zahajili-sezonu-spanilou-jizdou-podivejte-se.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Motorkáři v Přerově zahájili sezonu spanilou jízdou, podívejte se</h3>
            Majitel českého motocyklu Jawa 350 z roku 1983 Jiří Kucej vyrazil na zahájení motorkářské sezony,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-15-tyden-2022-20220416.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Nově narozená miminka v celém Olomouckém kraji - 15. týden 2022" tabindex="-1" >
        <img src="https://g.denik.cz/43/f1/1604-pr-malek_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Málek, Soběchleby, narozen 11. dubna 2022 v Přerově, míra 52 cm, váha 4098 g." title="Ondřej Málek, Soběchleby, narozen 11. dubna 2022 v Přerově, míra 52 cm, váha 4098 g." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/f1/1604-pr-malek_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f1/1604-pr-malek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nove-narozena-miminka-15-tyden-2022-olomoucky-kraj.html?photo=1&amp;back=33724005-4499-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-15-tyden-2022-20220416.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nově narozená miminka v celém Olomouckém kraji - 15. týden 2022</h3>
            Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje.
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-ze-sveta/postup-boju-ukrajina-kreminna.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/5f/p2022041603214_denik-120-3x2.jpg" width="120" height="80" alt="Ostřelování v ukrajinském Charkově, 16. dubna 2022." title="Ostřelování v ukrajinském Charkově, 16. dubna 2022." loading="lazy" srcset="https://g.denik.cz/1/5f/p2022041603214_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5f/p2022041603214_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/postup-boju-ukrajina-kreminna.html" tabindex="-1" title="číst článek: Bitva o Donbas začala. V Kreminně se bojuje v ulicích, hlásí Ukrajinci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bitva o Donbas začala. V Kreminně se bojuje v ulicích, hlásí Ukrajinci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/cerny-dabel-ukrajiny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/66/cerny-dabel-ukrajiny-erich-hartmann-bubi-letec-eso-pilot-stihac-nemecko-luftwaffe-s-nejvetsim-01_denik-120-3x2.jpg" width="120" height="80" alt="Černý ďábel Ukrajiny Erich Hartmann (vlevo). Stíhači Sovětů z něj za druhé světové války měli strach, legendární pilot Luftwaffe i přes čtrnáct nouzových přistání nikdy nebyl zraněn" title="Černý ďábel Ukrajiny Erich Hartmann (vlevo). Stíhači Sovětů z něj za druhé světové války měli strach, legendární pilot Luftwaffe i přes čtrnáct nouzových přistání nikdy nebyl zraněn" loading="lazy" srcset="https://g.denik.cz/1/66/cerny-dabel-ukrajiny-erich-hartmann-bubi-letec-eso-pilot-stihac-nemecko-luftwaffe-s-nejvetsim-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/66/cerny-dabel-ukrajiny-erich-hartmann-bubi-letec-eso-pilot-stihac-nemecko-luftwaffe-s-nejvetsim-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/cerny-dabel-ukrajiny.html" tabindex="-1" title="číst článek: Černý ďábel Hartmann. Rudé armádě sestřelil 345 letadel, přežil i peklo v gulagu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Černý ďábel Hartmann. Rudé armádě sestřelil 345 letadel, přežil i peklo v gulagu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-ze-sveta/eu-kazitka-zarucni-lhuta-20220418.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/3f/lednice-oprava-opravar-remeslnik-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Oprava lednice - Ilustrační foto" title="Oprava lednice - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/3f/lednice-oprava-opravar-remeslnik-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3f/lednice-oprava-opravar-remeslnik-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/eu-kazitka-zarucni-lhuta-20220418.html" tabindex="-1" title="číst článek: Evropská unie omezí „kazítka“. Prodlouží i záruční lhůtu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Evropská unie omezí „kazítka“. Prodlouží i záruční lhůtu
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sovi-houkani-obdobi-namluv-vrcholi-samci-usiluji-o-sve-damy-20220413.html" tabindex="-1" title="číst článek: Soví houkání. Období námluv vrcholí, samci usilují o své dámy" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Soví houkání. Období námluv vrcholí, samci usilují o své dámy</h3>
			    </a>
				<a href="/ctenar-reporter/filmova-mista-vydejte-se-do-narnie-pravcicka-brana-laka-turisty-i-v-zime-2022021.html" tabindex="-1" title="číst článek: Filmová místa: Vydejte se do Narnie, Pravčická brána láká turisty v zimě i jaře" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Filmová místa: Vydejte se do Narnie, Pravčická brána láká turisty v zimě i jaře</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/regenerace-na-druhou-objevte-kouzlo-nocnich-masek-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b44c784811ab5c6e5aa06a5c924c0676.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/regenerace-na-druhou-objevte-kouzlo-nocnich-masek-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Regenerace na druhou: Objevte kouzlo nočních masek" target="_blank" rel="noopener">
                Regenerace na druhou: Objevte kouzlo nočních masek
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/jak-na-nedokonalosti-pleti-naplasti-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c9e4cdea4f9ecae26cff5a4f2b827304.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/jak-na-nedokonalosti-pleti-naplasti-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na nedokonalosti pleti? Náplastí!" target="_blank" rel="noopener">
                Jak na nedokonalosti pleti? Náplastí!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/co-nesmi-kocky-jist-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d337f01ce7c46c8d1c23e1998fd6a0da.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/co-nesmi-kocky-jist-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Potraviny, které kočky nesmí jíst" target="_blank" rel="noopener">
                Potraviny, které kočky nesmí jíst
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/test-meteostanice-s-wi-fi-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d007e6d84d7f05bc0955a14d3dc03230.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/test-meteostanice-s-wi-fi-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Test meteostanice s wi-fi" target="_blank" rel="noopener">
                Test meteostanice s wi-fi
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/460343-palivo-je-stale-levnejsi-mezi-kraji-se-ale-oteviraji-cenove-nuzky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/460343-palivo-je-stale-levnejsi-mezi-kraji-se-ale-oteviraji-cenove-nuzky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Palivo je stále levnější, mezi kraji se ale otevírají cenové nůžky. PŘEHLED" target="_blank" rel="noopener">
                Palivo je stále levnější, mezi kraji se ale otevírají…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460347-polaci-chteji-s-ukrajinou-spolecny-stat-pak-by-hned-mohla-do-nato?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460347-polaci-chteji-s-ukrajinou-spolecny-stat-pak-by-hned-mohla-do-nato?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poláci chtějí s Ukrajinou společný stát. Už mají název a ukázali i mapu" target="_blank" rel="noopener">
                Poláci chtějí s Ukrajinou společný stát. Už mají název a…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/paseracka-tereza-opousti-pakistan.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg" width="120" height="80" alt="Pašeračka Tereza H." title="Pašeračka Tereza H." loading="lazy" srcset="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/paseracka-tereza-opousti-pakistan.html" tabindex="-1" title="číst článek: Pašeračka Tereza H. vyhrála soud: Pákistán opustí v doprovodu otce příští dny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Pašeračka Tereza H. vyhrála soud: Pákistán opustí v doprovodu otce příští dny
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-plany-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Makhmud Muradov" title="Monika Bagárová a Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-plany-2022.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov září štěstím, čeká je velký životní krok" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Monika Bagárová a Makhmud Muradov září štěstím, čeká je velký životní krok
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/stropnicky-zilkova-rozvod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková" title="Veronika Žilková" loading="lazy" srcset="https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2.jpg 1x, https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/stropnicky-zilkova-rozvod.html" tabindex="-1" title="číst článek: Exmanželka Stropnického je na straně Žilkové, Stropnický ji opustil hned dvakrát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Exmanželka Stropnického je na straně Žilkové, Stropnický ji opustil hned dvakrát
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ewa-farna-sestinedeli.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f3/ewa-farna-koncert_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/120/f3/ewa-farna-koncert_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f3/ewa-farna-koncert_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ewa-farna-sestinedeli.html" tabindex="-1" title="číst článek: Užívej si plná prsa: Ewa Farna dostala radu od zkušené Daniely Peštové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Užívej si plná prsa: Ewa Farna dostala radu od zkušené Daniely Peštové
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/3/2/0/0/3083200-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 24.04.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/2/8/5/5/3082855-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 24.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/2/7/9/8/3082798-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 26.04.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/3/4/0/4/3083404-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 26.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-smenovy-mistr-mistrova-58859619-wmawjv.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*SMĚNOVÝ MISTR/MISTROVÁ, 24 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*SMĚNOVÝ MISTR/MISTROVÁ, 24 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-operator-operatorka-58239167-wmjt76.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*OPERÁTOR/OPERÁTORKA VÝROBY, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*OPERÁTOR/OPERÁTORKA VÝROBY, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ridic-ridicka-autobusu-62728347-wtumzk.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*ŘIDIČ/ŘIDIČKA AUTOBUSŮ, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*ŘIDIČ/ŘIDIČKA AUTOBUSŮ, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-referentka-nakupu-nakupci-62656989-wnmfaf.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT/REFERENTKA nákupu/nákupčí, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	REFERENT/REFERENTKA nákupu/nákupčí, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-pracovnice-62844173-wt418e.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK/PRACOVNICE, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ADMINISTRATIVNÍ PRACOVNÍK/PRACOVNICE, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-analytik-40--80-000-60887795-ws48y8.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT Analytik (40 - 80.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT Analytik (40 - 80.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/spravci-informacnich-62691701-wya3ey.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Správci informačních technologií na Odboru informačních technologií, 21 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Správci informačních technologií na Odboru informačních technologií, 21 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-socialnich-62844197-whpw9n.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT/KA SOCIÁLNÍCH VĚCÍ NA ODDĚLENÍ SOCIÁLNĚ PRÁVNÍ OCHRANY DĚTÍ, 22 980 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	REFERENT/KA SOCIÁLNÍCH VĚCÍ NA ODDĚLENÍ SOCIÁLNĚ PRÁVNÍ OCHRANY DĚTÍ, 22 980 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-SW-1-6-HDi-Kombi-1648712237893531.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 vyrobeno v EU, garážované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 vyrobeno v EU, garážované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-PACK-SUV-1636984981239104.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-308-SW-ALLU-164404272803748.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-Klima-Hatchback-164813241347974.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-6-VTi-LP-Sedan-Limuzina-16485557383103779.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-Hatchback-1645821241246137.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-2i-120kW-Sportovni-Kupe-16490719440520.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 407 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDi-88k-MPV-1632324880391473.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-1-6i-serviska-provoz-lpg-top-25713239.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.6i,SERVISKA,PROVOZ-LPG,TOP!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.6i,SERVISKA,PROVOZ-LPG,TOP!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-element/suv/benzin/honda-element-2-4i-klimatizace-4x4-11770866.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Element 2.4i KLIMATIZACE, 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda Element 2.4i KLIMATIZACE, 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/mpv/benzin/opel-mokka-1-4t-4x4-servi-provoz-lpg-25713193.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1.4T,4X4,SERVI-PROVOZ-LPG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka 1.4T,4X4,SERVI-PROVOZ-LPG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/mpv/benzin/volkswagen-golf-plus-1-6mpi-75kw-lpg-comfort-20837372.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1.6MPi*75kW*LPG*COMFORT*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus 1.6MPi*75kW*LPG*COMFORT*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-180cdi-80kw-executive-navi-20837361.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B 180CDi*80kW*EXECUTIVE*NAVI*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy B 180CDi*80kW*EXECUTIVE*NAVI*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/lpg/ford-focus-1-6-85kw-lpg-titanium-31361675.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6 85kW LPG TITANIUM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1,6 85kW LPG TITANIUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-variant/kombi/benzin/volkswagen-passat-variant-1-4-tsi-r-line-dsg-110-kw-cng-11770772.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 1.4 TSI R-Line DSG 110 kW CNG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat Variant 1.4 TSI R-Line DSG 110 kW CNG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-stav-top-vybava-31361681.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 STAV*TOP VÝBAVA*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 STAV*TOP VÝBAVA*
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kralice-na-hane-4103508#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kralice na Hané Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kralice na Hané Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-bohuslavice-4103363#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohuslavice Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bohuslavice Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-urcice-4103271#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Určice Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Určice Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-prostejov-vojackovo-nam-4102655#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-prostejov-vojackovo-nam-4102654#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-prostejov-vojackovo-nam-4102653#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-prostejov-vojackovo-nam-4102652#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-prostejov-vojackovo-nam-4102651#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prostejovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://prostejovsky.denik.cz/zpravy-ze-sveta/imber-incident-1942-salisbury-pratelska-palba.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650324795/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
