
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů",
		'tag': ["hvězda", "exoplaneta", "Země", "objev", "galaxie", "Galaxie Mléčná dráha"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-05-13T12:12:00+02:00",
        	'modifiedDateTime': "2020-05-13T12:12:00+02:00",
			'articleID': 691445489,
			'back': "691445489-13598-59",
		'image': "https:\/\/g.denik.cz\/1\/be\/eso1712a_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/prostejovsky.denik.cz\/galerie\/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?photo=1&back=691445489-13598-59",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/50\/clipboard01-d190801i2ro51_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9f\/clipboard02-d190801i2ro52_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7c\/galaxie-6_denik-150-3x2.jpg",
						'description': "Galaxie zachycená Hubbleovým teleskopem",
						'source': "NASA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2a\/clipboard03-d190801i2ro53_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bf\/clipboard05-d190801zi7fh2_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/galaxie-5_denik-150-3x2.jpg",
						'description': "Galaxie zachycená Hubbleovým teleskopem",
						'source': "NASA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e8\/clipboard06-d190801zi7fh3_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bf\/galaxie-ilustracni-5_denik-150-3x2.jpg",
						'description': "Vzdálená galaxie",
						'source': "NASA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c1\/clipboard04-d190801zi7fh1_denik-150-3x2.jpg",
						'description': "Exoplaneta - Ilustrační foto",
						'source': "Repro Youtube"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/45\/galaxie-7_denik-150-3x2.jpg",
						'description': "Galaxie zachycená Hubbleovým teleskopem",
						'source': "NASA"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Prostějovský deník", 'link':"prostejovsky.denik.cz"},
			{'name':"Věda a technika", 'link':"https:\/\/prostejovsky.denik.cz\/veda-a-technika\/"},
			{'name':"Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů", 'link':"https:\/\/prostejovsky.denik.cz\/veda-a-technika\/astronomie-vesmir-planeta-zeme-exoplanety.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prostejovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Prostějovský deník",
            "item": "https:\/\/prostejovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Věda a technika",
            "item": "https:\/\/prostejovsky.denik.cz\/veda-a-technika\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů",
            "item": "https:\/\/prostejovsky.denik.cz\/veda-a-technika\/astronomie-vesmir-planeta-zeme-exoplanety.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů - Prostějovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Planet podobných Zemi je v naší galaxii Mléčná dráha možná celá řada, ale objevit je není tak jednoduché. Až do současné doby je zhruba jen třetina z více…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="vesmír, objev, exoplaneta, Země, Slunce, život, teorie, astronomové, pozorování, hvězdy">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html">
	<meta property="og:title" content="Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů">
	<meta property="og:description" content="Planet podobných Zemi je v naší galaxii Mléčná dráha možná celá řada, ale objevit je není tak jednoduché. Až do současné doby je zhruba jen třetina z více než čtyř tisíc nalezených a potvrzených exoplanet kamenná - a většina z nich se nachází v okruhu několika tisíc světelných let od Země. To ale není jediný důvod, proč je objev nové kamenné planety vzrušující.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů">
	<meta name="twitter:description" content="Planet podobných Zemi je v naší galaxii Mléčná dráha možná celá řada, ale objevit je není tak jednoduché. Až do současné doby je zhruba jen třetina z více než čtyř tisíc nalezených a potvrzených exoplanet kamenná - a většina z nich se nachází v okruhu několika tisíc světelných let od Země. To ale není jediný důvod, proč je objev nové kamenné planety vzrušující.">
	<meta property="og:image" content="https://g.denik.cz/1/be/eso1712a_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Umělecká představa exoplanety LHS 1140b, obíhající kolem hvězdy typu červený trpaslík, jež aspiruje na titul &quot;nejlepší k hledání známek života mimo sluneční soustavu&quot;">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/be/eso1712a_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/be/eso1712a_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2020-05-13T12:12:00+02:00">
    <meta property="article:modified_time" content="2020-05-13T12:12:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prostejovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fprostejovsky.denik.cz%2Fveda-a-technika%2Fastronomie-vesmir-planeta-zeme-exoplanety.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prostejovsky_denik">

            <li>

                <a href="https://prostejovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://prostejovsky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://prostejovsky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROUŠKOMÁNIE:</h3>
            <a href="https://prostejovsky.denik.cz/zpravy_region/rouskomanie-20200318.html" class="text">Podělte se o váš výtvor</a>
            <a href="#close" class="close" data-title="podelte-se-o-vas-vytvor">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Byla objevena další planeta podobná Zemi. Rok na ní tvá zhruba 617 dnů</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">13.5.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html&text=Byla%20objevena%20dal%C5%A1%C3%AD%20planeta%20podobn%C3%A1%20Zemi.%20Rok%20na%20n%C3%AD%20tv%C3%A1%20zhruba%20617%20dn%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fveda-a-technika%2Fastronomie-vesmir-planeta-zeme-exoplanety.html&subject=Byla%20objevena%20dal%C5%A1%C3%AD%20planeta%20podobn%C3%A1%20Zemi.%20Rok%20na%20n%C3%AD%20tv%C3%A1%20zhruba%20617%20dn%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Planet podobných Zemi je v naší galaxii Mléčná dráha možná celá řada, ale objevit je není tak jednoduché. Až do současné doby je zhruba jen třetina z více než čtyř tisíc nalezených a potvrzených exoplanet kamenná - a většina z nich se nachází v okruhu několika tisíc světelných let od Země. To ale není jediný důvod, proč je objev nové kamenné planety vzrušující.</p>

<div class="article-multimedium">
        <a href="/galerie/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?photo=1&amp;back=691445489-13598-59">
            <img src="https://g.denik.cz/1/be/eso1712a_denik-630-16x9.jpg" width="630" height="354" alt='Umělecká představa exoplanety LHS 1140b, obíhající kolem hvězdy typu červený trpaslík, jež aspiruje na titul "nejlepší k hledání známek života mimo sluneční soustavu"' title='Umělecká představa exoplanety LHS 1140b, obíhající kolem hvězdy typu červený trpaslík, jež aspiruje na titul "nejlepší k hledání známek života mimo sluneční soustavu"' class="multimedium-img" srcset="https://g.denik.cz/1/be/eso1712a_denik-630-16x9.jpg 1x, https://g.denik.cz/1/be/eso1712a_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?back=691445489-13598-59&amp;photo=2">
                            <img src="https://g.denik.cz/1/50/clipboard01-d190801i2ro51_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/50/clipboard01-d190801i2ro51_denik-150-3x2.jpg 1x, https://g.denik.cz/1/50/clipboard01-d190801i2ro51_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?back=691445489-13598-59&amp;photo=3">
                            <img src="https://g.denik.cz/1/9f/clipboard02-d190801i2ro52_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9f/clipboard02-d190801i2ro52_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9f/clipboard02-d190801i2ro52_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?back=691445489-13598-59&amp;photo=4">
                            <img src="https://g.denik.cz/1/7c/galaxie-6_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7c/galaxie-6_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/galaxie-6_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zahadne-exoplanety-neprestavaji-pritahovat-vedce.html?back=691445489-13598-59&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Umělecká představa exoplanety LHS 1140b, obíhající kolem hvězdy typu červený trpaslík, jež aspiruje na titul "nejlepší k hledání známek života mimo sluneční soustavu"
        <span class="description-autor">
             | 
            Foto: ESO/spaceengine.org
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nově objevená planeta se nejen podobá Zemi, ale navíc patří k mnohem menší podskupině kamenných exoplanet, které obíhají svou hvězdu ve vzdálenosti srovnatelné se vzdáleností oběžné dráhy Země od Slunce. A konečně, nově objevená planeta je až neuvěřitelně vzdálená - nachází se ve vzdálenosti 24 722,65 světelného roku od nás, což by z ní mohlo udělat dosud nejvzdálenější exoplanetu Mléčné dráhy, jaká kdy byla objevena. O novém objevu informuje web <a href="https://www.sciencealert.com/a-rare-super-earth-planet-has-been-found-almost-25-000-light-years-away" target="_blank" rel="noopener">Science Alert</a>.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/nasa-vesmir-astronomie-planety-hvezdy.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/23/potw1833a_denik-150-3x2.jpg" width="150" height="100" alt='Vesmír "očima" Hubbleova dalekohledu. Každá galaxie je domovem bezpočtu hvězd' title='Vesmír "očima" Hubbleova dalekohledu. Každá galaxie je domovem bezpočtu hvězd' srcset="https://g.denik.cz/1/23/potw1833a_denik-150-3x2.jpg 1x, https://g.denik.cz/1/23/potw1833a_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">NASA ve videu rozezněla vesmír. Snímky z Hubbleova teleskopu převedla do tónů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Je vzdálená a současně se nachází v blízkosti - nebo možná dokonce uvnitř - galaktické výduti, hustého seskupení hvězd uprostřed galaxie, vyskytujícího se u většiny spirálních galaxií," uvádí Science Alert.</p>
<h2 class="pseudo-h3">Exoplanety? Ošidná lovná zvěř</h2>
<p>"Lov exoplanet" není dodnes jednoduchý, protože tato vesmírná tělesa představují velice ošidnou a drobnou "lovnou zvěř". Nevydávají žádné vlastní světlo a to, které mohou odrážet od své hvězdy, představuje příliš slabou záři, již většinou překryje vlastní svit jejich hostitelské hvězdy. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/astronomie-nasa-planety-galaxie.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/06/star-planets-1024_denik-150-3x2.jpg" width="150" height="100" alt="Umělecké ztvárnění šestice planet obíhajících hvězdu jménem Kepler-11, která připomíná naše Slunce" title="Umělecké ztvárnění šestice planet obíhajících hvězdu jménem Kepler-11, která připomíná naše Slunce" srcset="https://g.denik.cz/1/06/star-planets-1024_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/star-planets-1024_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Astronomové jásají: našli systém šesti planet v téměř vzorné harmonii</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Většinu exoplanet, o nichž dosud víme, tak vědci zaznamenali pomocí jedné ze dvou metod. Jednou z nich je tranzitní metoda, která detekuje planety pomocí sledování pravidelných, nepatrných zastínění hvězdné záře, k nimž dochází, když hvězdu v zorném úhlu od Země mine po oběžné dráze exoplaneta. Druhou metodou je sledovat nepatrné kolísání, vyvíjené na hvězdu gravitačním vlivem exoplanety.</p>
<p>Jak ale upozorňuje Science Alert, existuje ještě třetí metoda, založená na předpovědích teorie obecné relativity: objevování exoplanet pomocí efektu gravitační mikročočky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/planeta-mars-vesmir-astronomie-meteorit.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fc/olympus-mons-alt_denik-150-3x2.jpg" width="150" height="100" alt="Satelitní složený snímek hory Olympus Mons na Marsu, nejvyšší známé hory ve sluneční soustavě. Jde o štítovou sopku s několikanásobnou kalderou" title="Satelitní složený snímek hory Olympus Mons na Marsu, nejvyšší známé hory ve sluneční soustavě. Jde o štítovou sopku s několikanásobnou kalderou" srcset="https://g.denik.cz/1/fc/olympus-mons-alt_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/olympus-mons-alt_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Marsu existovaly sopky. Vědci mají důkaz přímo z nitra rudé planety</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Představte si v přímce dvě hvězdy, jednu za druhou, a v určité vzdálenosti od nich pozorovatele (nás). Paprsky světla ze vzdálenější hvězdy (zdroje) při jejich průchodu kolem bližší hvězdy (čočky) lehce ohne její gravitace. Tím zkreslí a zesílí zdrojové světlo vzdálenějšího objektu," popisuje princip gravitační mikročočky Science Alert.</p>
<p>Pokud kolem bližší hvězdy krouží exoplanety, pak vytvoří další rušení světla vzdálenější stálice, a tyto změny jsou zaznamenatelné i pozorovatelem - astronomové tak mohou díky nim rozpoznat i velmi vzdálené exoplanety, protože mohou analyzovat světelnou křivku mikročočkové události.</p>
<h2 class="pseudo-h3">Unikátní objev</h2>
<p>"Pro představu, o jak vzácné zaznamenání šlo. Doba potřebná ke sledování světelného zesílení vyvolaného hostitelskou hvězdou byla přibližně pět dní, samotná planeta pak byla detekována pouze během drobného pětihodinového zkreslení jasu," popsal objev nové exoplanety astronom Antonio Herrera Martin z Cantenburské univerzity na Novém Zélandu. Objev byl publikován v <a href="https://iopscience.iop.org/article/10.3847/1538-3881/ab893e" target="_blank" rel="noopener">The Astronomical Journal</a>.</p>
<p>„Poté, co jsme potvrdili, že zkreslení bylo opravdu způsobeno jiným tělesem odlišným od hvězdy, a ne pouhou vadou na přístrojích, začali jsme tento hvězdný a planetární systém charakterizovat."</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/vesmir-astronomove-zeme-venuse-merkur-mars-nasa.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3b/space-candy_denik-150-3x2.jpg" width="150" height="100" alt="Vedle kamenných a plynných planet existují i takové, které vypadají jako vesmírná cukrová vata" title="Vedle kamenných a plynných planet existují i takové, které vypadají jako vesmírná cukrová vata" srcset="https://g.denik.cz/1/3b/space-candy_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3b/space-candy_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Planety lehké jako cukrová vata. Pozoruhodný objev zaskočil vědce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mikročočkovou událost, nazvanou OGLE-2018-BLG-0677, zaznamenaly nezávisle na sobě dvě různé experimentální soustavy, jednak systém včasného upozornění na optické gravitační čočkování (OGLE), jednak korejská síť mikročočkových dalekohledů (KMTNet).</p>
<p>Oba tyto experimenty detekují přibližně tři tisíce mikročočkových událostí ročně, z nichž většinu způsobují jen hvězdy. V tomto případě tomu ale bylo jinak.</p>
<p>"Doktor Herrera Martin si nejprve všiml neobvyklého tvaru světelného výstupu z této události, načež strávil několik měsíců výpočetní analýzou, která vedla k závěru, že tuto událost vyvolala hvězda spolu s nízkohmotnostní planetou," uvedl pro Science Alert astronom Michael Albrow z Cantenburské univerzity.</p>
<p>Vědecký tým následně zjistil, že zmíněná exoplaneta představuje tzv. super-Zemi, tedy planetu se zhruba 3,96krát větší hmotností, než má naše Země. Jde o jednu z "nejlehčích" planet, jaké kdy byly pomocí gravitační mikročočky objeveny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/astronomove-nahodou-narazili-na-neviditelnou-obri-galaxii-z-raneho-vesmiru-20201024.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/42/galaxie02c_denik-150-3x2.jpg" width="150" height="100" alt="Vizualizace tajemné galaxie: Výbuchy nově vytvořených hvězd nasvěcují oblaka plynu a prachu, která ji obklopují" title="Vizualizace tajemné galaxie: Výbuchy nově vytvořených hvězd nasvěcují oblaka plynu a prachu, která ji obklopují" srcset="https://g.denik.cz/1/42/galaxie02c_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/galaxie02c_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tajemný objev budí vášně: vědci narazili na galaxii z doby raného vesmíru</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Také hvězda, již tato planeta obíhá, je malá - má jen 0,12 větší hmotnost než Slunce. Kvůli její drobnosti vědci ani nedokázali určit, zda jde o nízkohmotnostní hvězdu nebo o hnědého trpaslíka (subhvězdný objekt, který nevyzařuje světlo a energii díky termonukleárním reakcím jako hvězdy hlavní posloupnosti, ale vysílá rádiové a infračervené paprsky. Někdy také vyzařuje viditelné světlo o velmi dlouhé vlnové délce, tzv. červené světlo, pozn. red.).</p>
<h2 class="pseudo-h3">Dá se tam žít?</h2>
<p>Vzdálenost oběžné dráhy planety od hvězdy se pohybuje mezi 0,63 a 0,72 astronomickými jednotkami, což odpovídá přibližně vzdálenosti oběžné dráhy Venuše od Slunce. Ale protože je hvězda tak malá, planeta se kolem ní pohybuje docela pomalu - její rok činí zhruba 617 dnů.</p>
<p>"Jestli by tato exoplaneta mohla být obyvatelná, se jen tak nedozvíme. Za prvé neznáme povahu její hvězdy, přičemž teplota a stupeň aktivity hostitelské hvězdy hrají v obyvatelnosti planet zásadní roli. Jenže tato hvězda je tak daleko, že nemáme a v dohledné době mít ani nebudeme přístroje dostatečně citlivé, abychom jimi mohli prostudovat její spektrum a zjistit tak, zda má atmosféru," uvádí Science Alert.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/astronomove-cerna-dira-science-ohio-state-university-neutronove-hvezdy-slunce.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/shutterstock-cerna-dira-688904245-01_denik-150-3x2.jpg" width="150" height="100" alt="Černá díra." title="Černá díra." srcset="https://g.denik.cz/1/e6/shutterstock-cerna-dira-688904245-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/shutterstock-cerna-dira-688904245-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nový druh? Astronomové našli černou díru, od ostatních se ale velmi liší</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dodává však, že jednou z nejčastějších otázek týkajících se možného života ve vesmíru je to, jak často má život tak, jak ho známe, šanci se ve vesmíru zrodit. Víme, že na kamenných exoplanetách by tomu tak být mělo, protože už se to jednou stalo na Zemi. Čím více jich tedy vědci objeví, tím více se k odhalení tohoto tajemství přiblíží. Využívání principu gravitační mikročočky pomáhá tyto vzdálené nízkohmotnostní exoplanety nacházet. "A to je sakra důvod pro posvátný úžas," uzavírá Science Alert.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=-43.985252,170.464142&hl=cs&sll=-43.985252,170.464142&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html&text=Byla%20objevena%20dal%C5%A1%C3%AD%20planeta%20podobn%C3%A1%20Zemi.%20Rok%20na%20n%C3%AD%20tv%C3%A1%20zhruba%20617%20dn%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fveda-a-technika%2Fastronomie-vesmir-planeta-zeme-exoplanety.html&subject=Byla%20objevena%20dal%C5%A1%C3%AD%20planeta%20podobn%C3%A1%20Zemi.%20Rok%20na%20n%C3%AD%20tv%C3%A1%20zhruba%20617%20dn%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: hvězda" href="/tagy/hvezda-3434.html">hvězda, </a></li>
                    <li><a title="Štítek: exoplaneta" href="/tagy/exoplaneta-3433.html">exoplaneta, </a></li>
                    <li><a title="Štítek: Země" href="/tagy/zeme-3424.html">Země, </a></li>
                    <li><a title="Štítek: objev" href="/tagy/objev-8741.html">objev, </a></li>
                    <li><a title="Štítek: galaxie" href="/tagy/galaxie-4153.html">galaxie, </a></li>
                    <li><a title="Štítek: Galaxie Mléčná dráha" href="/tagy/galaxie-mlecna-draha-23057.html">Galaxie Mléčná dráha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4241564329,1818770987,4119717005,1100443168,2129555470,3059508974,2017429556,3197400886,658495591"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vizualizace-hruza-o-mistni-nadrazi-mesto-zabojuje-trva-na-rekonstrukci-20200515.html"  title="číst článek: Vizualizace? Děs. O Místní nádraží město zabojuje, trvá na rekonstrukci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/79/mistni-nadrazi890098_denik-210-3x2.jpg" width="210" height="140" alt="Místní nádraží v Prostějově - současný stav, vpravo nahoře vizualizace nahrazující novostavby od Správy železnic" title="Místní nádraží v Prostějově - současný stav, vpravo nahoře vizualizace nahrazující novostavby od Správy železnic" srcset="https://g.denik.cz/59/79/mistni-nadrazi890098_denik-210-3x2.jpg 1x, https://g.denik.cz/59/79/mistni-nadrazi890098_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/historicka-budova-mistniho-nadrazi-v-prostejove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/vizualizace-hruza-o-mistni-nadrazi-mesto-zabojuje-trva-na-rekonstrukci-20200515.html"      
>
            <h3 class="box-article-title fs20">Vizualizace? Děs. O Místní nádraží město zabojuje, trvá na rekonstrukci</h3>
            <h4 class="box-article-perex fs16">Záměry Správy železnic, která je majitelem prostějovského Místního nádraží se nelíbí městu ani…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozhledna-na-kosiri-otevrela-nahoru-se-pousti-po-10-lidech-s-rouskami-20200515.html"  title="číst článek: Rozhledna na Kosíři otevřela. Nahoru se pouští po 10 lidech, s rouškami" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/ec/slatinky-rozhledna-velky-kosir0000-07_denik-210-3x2.jpg" width="210" height="140" alt="Rozhledna na Velkém Kosíři" title="Rozhledna na Velkém Kosíři" srcset="https://g.denik.cz/59/ec/slatinky-rozhledna-velky-kosir0000-07_denik-210-3x2.jpg 1x, https://g.denik.cz/59/ec/slatinky-rozhledna-velky-kosir0000-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozhledna-na-kosiri-doba-koronavirova-i-nekoronavirova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>
        <a class="box-article-tag" href="/galerie/rozhledna-na-kosiri-doba-koronavirova-i-nekoronavirova.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/rozhledna-na-kosiri-otevrela-nahoru-se-pousti-po-10-lidech-s-rouskami-20200515.html"      
>
            <h3 class="box-article-title fs20">Rozhledna na Kosíři otevřela. Nahoru se pouští po 10 lidech, s rouškami</h3>
            <h4 class="box-article-perex fs16">Konečně. Rozhledna na Velkém Kosíři se v pátek ve 14. hodin otevřela turistům. Na oblíbenou…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-comfort-89-000-km-50007034.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50007034_1/1587582844" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-comfort-89-000-km-50007034.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>Comfort   89.000 km !!! …</div>
	                	<div class="service-box-strong">148 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-plu-59271717.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59271717_1/1581598044" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-plu-59271717.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>DSG 2,0 TDI / 110 kW…</div>
	                	<div class="service-box-strong">549 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-dsg-1-5-tsi-110-kw-style-plu-59272646.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59272646_1/1580755700" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-dsg-1-5-tsi-110-kw-style-plu-59272646.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>DSG 1,5 TSI / 110 kW…</div>
	                	<div class="service-box-strong">549 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrovska-zkusenost-a-respekt-vsem-v-nemocnici-rika-dobrovolnice-klara-susilova-20200514.html"  title="číst článek: Lidé nám děkovali, jiní nás strašili špinavými rouškami, říká Klárka z nemocnice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/5a/prostejov-dobrovolnice-klara-susilova_denik-210-3x2.jpg" width="210" height="140" alt="Mladá medička Klára Sušilová (vpravo) na dobrovolné praxi v prostějovské nemocnici." title="Mladá medička Klára Sušilová (vpravo) na dobrovolné praxi v prostějovské nemocnici." srcset="https://g.denik.cz/59/5a/prostejov-dobrovolnice-klara-susilova_denik-210-3x2.jpg 1x, https://g.denik.cz/59/5a/prostejov-dobrovolnice-klara-susilova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/obrovska-zkusenost-a-respekt-vsem-v-nemocnici-rika-dobrovolnice-klara-susilova-20200514.html"      
>
            <h3 class="box-article-title fs20">Lidé nám děkovali, jiní nás strašili špinavými rouškami, říká Klárka z nemocnice</h3>
            <h4 class="box-article-perex fs16">V boji s koronavirovou pandemií výrazným dílem pomáhají dobrovolníci z řad studentů medicíny. V…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-40255742-wxp552.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44737074-wpkfjq.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha číslicově řízených strojů …</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48403161-w8cgp4.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">7 300 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/kam-o-vikendu-15-17-kvetna-a-kam-na-akce-o-vikendu-nasledujicim-20200514.html"  title="číst článek: Kam o víkendu 15. - 17. května? A kam na akce o víkendu následujícím?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/61/karel-iv_denik-210-3x2.jpg" width="210" height="140" alt="Karel IV." title="Karel IV." srcset="https://g.denik.cz/59/61/karel-iv_denik-210-3x2.jpg 1x, https://g.denik.cz/59/61/karel-iv_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/kam-o-vikendu-15-17-kvetna-a-kam-na-akce-o-vikendu-nasledujicim-20200514.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu 15. - 17. května? A kam na akce o víkendu následujícím?</h3>
            <h4 class="box-article-perex fs16">Po dvouměsíční pauze se pomalu ale jistě začínají rozjíždět akce, výstavy, kina a další. Proto…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-prostejovsku-projdete-si-dulezite-informace-omezeni-a-rady-80200311.html"  title="číst článek: Koronavirus na Prostějovsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-prostejovsku-projdete-si-dulezite-informace-omezeni-a-rady-80200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Prostějovsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Vláda České republiky dále rozvolňuje omezení. Nouzový stav je nově prodloužen až do 17. května.…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prostejov-netusilova-3934687#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebdb97618ea31.30021178.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prostejov-netusilova-3934687#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Prostějov, Netušilova">Prostějov, Netušilova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 200 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vrbatky-3934167#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5ebc4dabcedfb4.47731288.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbatky-3934167#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vrbátky">Vrbátky</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dzbel-3933862#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebb164df2a3a1.36137230.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dzbel-3933862#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dzbel">Dzbel</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">890 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ocima-studentu-i-pedagogu-aneb-jak-zvladaji-online-vyuku-dil-druhy-20200516.html"  title="číst článek: Očima studentů i pedagogů aneb Jak zvládají online výuku - díl druhý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/c6/0004364789-vyuka-online-proveruje-jak-skoly-deti-tak-i-rodice-1_denik-210-3x2.jpg" width="210" height="140" alt="Online výuka" title="Online výuka" srcset="https://g.denik.cz/59/c6/0004364789-vyuka-online-proveruje-jak-skoly-deti-tak-i-rodice-1_denik-210-3x2.jpg 1x, https://g.denik.cz/59/c6/0004364789-vyuka-online-proveruje-jak-skoly-deti-tak-i-rodice-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ocima-studentu-i-pedagogu-aneb-jak-zvladaji-online-vyuku-dil-druhy-20200516.html"      
>
            <h3 class="box-article-title fs20">Očima studentů i pedagogů aneb Jak zvládají online výuku - díl druhý</h3>
            <h4 class="box-article-perex fs16">Koronavirus ovlivnil chod mnoha odvětví v naší zemi, školství nevyjímaje. Jaké je učit (se)…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/dva-autobusy-nepotrebujeme-a-nocovat-nikde-nebudeme-prozradil-sekretar-polak-20200514.html"  title="číst článek: Dva autobusy? Nepotřebujeme. A nocovat nikde nebudeme, prozradil sekretář Polák" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/48/fotbal-1-sk-prostejov-ivan-polak_denik-210-3x2.jpg" width="210" height="140" alt="Sekretář 1. SK Prostějov Ivan Polák." title="Sekretář 1. SK Prostějov Ivan Polák." srcset="https://g.denik.cz/59/48/fotbal-1-sk-prostejov-ivan-polak_denik-210-3x2.jpg 1x, https://g.denik.cz/59/48/fotbal-1-sk-prostejov-ivan-polak_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-druha-liga/dva-autobusy-nepotrebujeme-a-nocovat-nikde-nebudeme-prozradil-sekretar-polak-20200514.html"      
>
            <h3 class="box-article-title fs20">Dva autobusy? Nepotřebujeme. A nocovat nikde nebudeme, prozradil sekretář Polák</h3>
            <h4 class="box-article-perex fs16">Druholigové kluby se na úterním Ligovém grémiu shodly na pokračování fotbalové sezony po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/mistni-nadrazi-v-ohrozeni-majitel-preferuje-zbourani-a-stavbu-noveho-objektu-20200514.html"  title="číst článek: Místní nádraží v ohrožení? Majitel preferuje zbourání a stavbu nového objektu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/d2/prostejov-vizualizace-mistni-nadrazi_denik-210-3x2.jpg" width="210" height="140" alt="Zamýšlená podoba Místního nádraží po rekonstrukci - takto by si Správa železnic coby majitel budov Místního nádraží v Prostějově představovalo budovu v budoucnu - novostavba" title="Zamýšlená podoba Místního nádraží po rekonstrukci - takto by si Správa železnic coby majitel budov Místního nádraží v Prostějově představovalo budovu v budoucnu - novostavba" srcset="https://g.denik.cz/59/d2/prostejov-vizualizace-mistni-nadrazi_denik-210-3x2.jpg 1x, https://g.denik.cz/59/d2/prostejov-vizualizace-mistni-nadrazi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/historicka-budova-mistniho-nadrazi-v-prostejove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>
        <a class="box-article-tag" href="/diskuse/mistni-nadrazi-v-ohrozeni-majitel-preferuje-zbourani-a-stavbu-noveho-objektu.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/mistni-nadrazi-v-ohrozeni-majitel-preferuje-zbourani-a-stavbu-noveho-objektu-20200514.html"      
>
            <h3 class="box-article-title fs20">Místní nádraží v ohrožení? Majitel preferuje zbourání a stavbu nového objektu</h3>
            <h4 class="box-article-perex fs16">Plánovaná rekonstrukce může poslat historickou dominantu Prostějova k zemi. Vyplývá to z…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sdilena-kola-maji-v-prostejove-dal-zelenou-20200514.html"  title="číst článek: Sdílená kola mají v Prostějově dál zelenou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/47/prostejov-sdilena-kola-01_denik-210-3x2.jpg" width="210" height="140" alt="Jedním z míst, kde se dají sdílená kola vypůjčit je i stanoviště před radnicí na náměstí T. G. Masaryka." title="Jedním z míst, kde se dají sdílená kola vypůjčit je i stanoviště před radnicí na náměstí T. G. Masaryka." srcset="https://g.denik.cz/59/47/prostejov-sdilena-kola-01_denik-210-3x2.jpg 1x, https://g.denik.cz/59/47/prostejov-sdilena-kola-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sdilena-kola-v-prostejove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/sdilena-kola-maji-v-prostejove-dal-zelenou-20200514.html"      
>
            <h3 class="box-article-title fs20">Sdílená kola mají v Prostějově dál zelenou</h3>
            <h4 class="box-article-perex fs16">Další dvouměsíční prodloužení. Stovka modro stříbrných jízdních kol, která je obyvatelům a…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/vaclav-adam-videt-papeze-nazivo-je-pro-me-dodnes-nepopsatelny-zazitek-20200127.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prostejovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/5b/lov-vaclav-adam-09_denik-210-3x2.jpg" width="210" height="140" alt="Václav Adam se svou ženou Alenou provází turisty po  poutních místech celé Evropy" title="Václav Adam se svou ženou Alenou provází turisty po  poutních místech celé Evropy" srcset="https://g.denik.cz/59/5b/lov-vaclav-adam-09_denik-210-3x2.jpg 1x, https://g.denik.cz/59/5b/lov-vaclav-adam-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/vaclav-adam-videt-papeze-nazivo-je-pro-me-dodnes-nepopsatelny-zazitek-20200127.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'prostejovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Václav Adam: Vidět papeže naživo je pro mě dodnes nepopsatelný zážitek</h3>
                <h4 class="box-article-perex fs16">Elán a chuť cestovat a neustále něco objevovat. To jsou synonyma pro Václava Adama z Bedihoště,…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/archeologie-chram-gobekli-tepe-turecko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/dd/1280px-gobekli-tepe-urfa_denik-120-3x2.jpg" width="120" height="80" alt="Zbytky neolitického chrámu Göbekli Tepe v Turecku" title="Zbytky neolitického chrámu Göbekli Tepe v Turecku" srcset="https://g.denik.cz/1/dd/1280px-gobekli-tepe-urfa_denik-120-3x2.jpg 1x, https://g.denik.cz/1/dd/1280px-gobekli-tepe-urfa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/archeologie-chram-gobekli-tepe-turecko.html" tabindex="-1" title="číst článek: Záhada zázračného chrámu: stavitelé použili geometrii v době, kdy neznali písmo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Záhada zázračného chrámu: stavitelé použili geometrii v době, kdy neznali písmo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/pravek-hroby-vrazkov-20200514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/7e/hroby-archeologove-vrazkov-20200514-2_denik-120-3x2.jpg" width="120" height="80" alt="Na staveništi u Vražkova objevili archeologové řadu pravěkých hrobů." title="Na staveništi u Vražkova objevili archeologové řadu pravěkých hrobů." srcset="https://g.denik.cz/11/7e/hroby-archeologove-vrazkov-20200514-2_denik-120-3x2.jpg 1x, https://g.denik.cz/11/7e/hroby-archeologove-vrazkov-20200514-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/pravek-hroby-vrazkov-20200514.html" tabindex="-1" title="číst článek: FOTO: U Vražkova našli hroby z pravěku. Jeden by mohl patřit i Keltům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: U Vražkova našli hroby z pravěku. Jeden by mohl patřit i Keltům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/koronavirus-nakaza-epidemie-pandemie-netopyri.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/66/koronavirus-laborator-1672022545_denik-120-3x2.jpg" width="120" height="80" alt="Vědci intenzivně zkoumají nový koronavirus." title="Vědci intenzivně zkoumají nový koronavirus." srcset="https://g.denik.cz/1/66/koronavirus-laborator-1672022545_denik-120-3x2.jpg 1x, https://g.denik.cz/1/66/koronavirus-laborator-1672022545_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/koronavirus-nakaza-epidemie-pandemie-netopyri.html" tabindex="-1" title="číst článek: Vědci objevili u netopýrů další virus, je v úzkém vztahu se SARS-CoV-2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vědci objevili u netopýrů další virus, je v úzkém vztahu se SARS-CoV-2</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ocima-studentu-i-pedagogu-aneb-jak-zvladaji-online-vyuku-dil-druhy-20200516.html" tabindex="-1" title="číst článek: Očima studentů i pedagogů aneb Jak zvládají online výuku - díl druhý">
			        <h3 class="ugc-promo__article-title">Očima studentů i pedagogů aneb Jak zvládají online výuku - díl druhý</h3>
			    </a>
				<a href="/ctenar-reporter/jsme-tu-spolecne-nebo-kazdy-za-sebe-20200515.html" tabindex="-1" title="číst článek: Jsme tu společně nebo každý za sebe?">
			        <h3 class="ugc-promo__article-title">Jsme tu společně nebo každý za sebe?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461479547"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f279e87c941a07ab9927349a44fbe322.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Končí nouzový stav. Pozor na zloděje i na silnicích, varují Čechy experti!" target="_blank">
                <h3 class="box-article-title fs16">Končí nouzový stav. Pozor na zloděje i na silnicích, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1296c550f0ec47e4bdc4b47c33cba756.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bezpečnost na kole je důležitá! Na co se zaměřit při výběru dětské přilby" target="_blank">
                <h3 class="box-article-title fs16">Bezpečnost na kole je důležitá! Na co se zaměřit při výběru…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg" width="120" height="80" alt="Natalie Portman" title="Natalie Portman" srcset="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html" tabindex="-1" title="číst článek: Natalie Portman a jejích několik okouzlujících účesů"      target="_blank"
>
            <h3 class="box-article-title fs16">Natalie Portman a jejích několik okouzlujících účesů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg" width="120" height="80" alt="Eva Pilarová a Jan Kolomazník" title="Eva Pilarová a Jan Kolomazník" srcset="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html" tabindex="-1" title="číst článek: Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Eva Samková" title="Eva Samková" srcset="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html" tabindex="-1" title="číst článek: Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila"      target="_blank"
>
            <h3 class="box-article-title fs16">Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg 1x, https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html" tabindex="-1" title="číst článek: Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila"      target="_blank"
>
            <h3 class="box-article-title fs16">Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/2/5/8/1771258-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.05. - 15.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/5/9/1/7/1775917-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/5/9/3/2/1775932-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48403161-w8cgp4.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 7 300 Kč">
				       	Služby Uklízeč, uklízečka, 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44612872-wz3zvf.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 16 500 Kč">
				       	Řemeslné práce Svářeč, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48560897-we95da.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 150 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48610559-waz3j2.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 24 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-nastrojar-41805794-w5t7fh.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Nástrojař, 20 000 Kč">
				       	Výroba Nástrojař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-48860483-w65d98.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 17 800 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48879419-wyw7y7.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 27 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-38855301-w5kbf9.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
				       	Výroba Zámečníci strojů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-HDI-Pre-MPV-15730568230281899.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-2-0HDi-100kw-Hatchback-15295820160308.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, koupeno v CH">
			          	Peugeot 308 první majitel, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Kombi-15894483999021349.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-i-CR-Hatchback-15894483988231329.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo ">
			          	Volkswagen Polo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TSi-Terenni-15894483975401311.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan ">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Kombi-15894483969721301.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Kombi-15894483928971248.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-2-0-TDi-Ser-Van-Minibus-15893619529551231.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle ">
			          	Volkswagen Caravelle 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-dsg-1-5-tsi-110-kw-style-plu-59272646.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 1,5 TSI / 110 kW Style Plu">
			          	Škoda Octavia DSG 1,5 TSI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-4d5-151kw-awd-momentum-20837158.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 *2.4D5*151kW*AWD*MOMENTUM*">
			          	Volvo XC60 *2.4D5*151kW*AWD*MOMENTUM*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-85-kw-ambition-plus-59275453.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI / 85 kW Ambition Plus">
			          	Škoda Octavia 1,6 TDI / 85 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-dsg-2-0-tdi-110-kw-sty-59144131.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb Combi DSG 2,0 TDI / 110 kW Sty">
			          	Škoda Superb Combi DSG 2,0 TDI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-350-bluetec-4matic-50007011.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 350  BLUETEC 4MATIC">
			          	Mercedes-Benz Třídy M ML 350  BLUETEC 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-5-tsi-110-kw-amb-59143081.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 1,5 TSI / 110 kW Amb">
			          	Škoda Octavia Combi DSG 1,5 TSI / 110 kW Amb
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-dsg-4x4-2-0-tsi-132-kw-style-59142449.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kodiaq DSG 4x4 2,0 TSI / 132 kW Style">
			          	Škoda Kodiaq DSG 4x4 2,0 TSI / 132 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-ambition-1-0tsi-81kw-52557011.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Ambition 1,0TSI 81kW">
			          	Škoda Fabia Ambition 1,0TSI 81kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dzbel-3933862#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dzbel Prodej domu">
			          	Dzbel Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-prostejov-3933703#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prostějov Prodej bytu 1+1">
			          	Prostějov Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prostejov-dobrovskeho-3931859#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prostějov, Dobrovského Prodej bytu 2+1">
			          	Prostějov, Dobrovského Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-prostejov-okruzni-3931477#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prostějov, Okružní Prodej bytu 1+1">
			          	Prostějov, Okružní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-celcice-3931420#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čelčice Prodej domu">
			          	Čelčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prostejov-antonina-slavicka-3930744#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prostějov, Antonína Slavíčka Prodej bytu 2+1">
			          	Prostějov, Antonína Slavíčka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-urcice-3930741#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Určice Prodej domu">
			          	Určice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brodek-u-prostejova-cisarska-3930440#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brodek u Prostějova, Císařská Prodej domu">
			          	Brodek u Prostějova, Císařská Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prostejovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//prostejovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html -->
<!-- https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html -->
<script>
	if("https:\/\/prostejovsky.denik.cz\/veda-a-technika\/astronomie-vesmir-planeta-zeme-exoplanety.html" != window.location.href && "prostejovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prostejovsky.denik.cz/veda-a-technika/astronomie-vesmir-planeta-zeme-exoplanety.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>