
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar - Prostějovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar',
		'tag': ['Evropa', 'Nová Paka', 'plechovka', 'Česko', 'Mekka', 'droga', 'životní styl', 'ruská invaze na Ukrajinu', 'Itálie', 'Dakar'],
		'author': 'Vladimír Machek',
		'publishedDateTime': '2022-06-28T04:00:00+02:00',
		'modifiedDateTime': '2022-06-28T04:00:00+02:00',
		'articleID': 888028375,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '888028375-2608-59',
		'image': 'https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://prostejovsky.denik.cz/galerie/vaclav-fejfar.html?photo=1&amp;back=888028375-2608-59',
			'count-page': 10,
			'count-photo': 8,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://prostejovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001656371808',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https://prostejovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://prostejovsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar",
                "item": "https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1656349690.css">


        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1656349690.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206271200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Autokros. Sport, který má v České republice dlouholetou tradici. První červencový víkend tradičně patří nejproslulejšímu a největšímu závodu v kalendáři…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="fejfar, motorismus, sport, česko">
    <meta name="author" content="Vladimír Machek">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html">
	<meta property="og:title" content="Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar">
	<meta property="og:description" content="Autokros. Sport, který má v České republice dlouholetou tradici. První červencový víkend tradičně patří nejproslulejšímu a největšímu závodu v kalendáři programu mistrovství Evropy. Ne nadarmo je Nová Paka označována jako Mekka autokrosu. A letošní ročník bude hodně speciální. Nejenže znovu ožije po koronavirové době, ale chystá se velký návrat. Po 16 letech se jeden z nejúspěšnějších závodníků historie Václav Fejfar rozhodl vrátit do královské kubatury Super Buggy. Ve své lužanské dílně už delší dobu chystá svůj fungl nový závodní speciál. Světlo světa spatří stylově na domácí trati, která pro východočeského jezdce tolik znamená.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar">
	<meta name="twitter:description" content="Autokros. Sport, který má v České republice dlouholetou tradici. První červencový víkend tradičně patří nejproslulejšímu a největšímu závodu v kalendáři programu mistrovství Evropy. Ne nadarmo je Nová Paka označována jako Mekka autokrosu. A letošní ročník bude hodně speciální. Nejenže znovu ožije po koronavirové době, ale chystá se velký návrat. Po 16 letech se jeden z nejúspěšnějších závodníků historie Václav Fejfar rozhodl vrátit do královské kubatury Super Buggy. Ve své lužanské dílně už delší dobu chystá svůj fungl nový závodní speciál. Světlo světa spatří stylově na domácí trati, která pro východočeského jezdce tolik znamená.">
	<meta property="og:image" content="https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Václav Fejfar. ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2022-06-28T04:00:00+02:00">
    <meta property="article:modified_time" content="2022-06-28T04:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprostejovsky.denik.cz%2Fostatni_region%2Fmotivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprostejovsky.denik.cz%2Fostatni_region%2Fmotivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prostejovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prostejovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prostejovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prostejovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://prostejovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prostejovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prostejovsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://prostejovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html'})"
></button>
        <form action="/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://prostejovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://prostejovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://prostejovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prostejovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prostejovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prostejovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prostejovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 04:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/17/5c/jaas_denik-75-1x1.jpg" width="75" height="75" alt="Vladimír Machek" title="Vladimír Machek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/17/5c/jaas_denik-75-1x1.jpg 1x, https://g.denik.cz/17/5c/jaas_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/vladimir-machek-3464.html">
                                <span class="article-info__author-name">
                                    Vladimír
                                    Machek
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/vladimir-machek-3464.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprostejovsky.denik.cz%2Fostatni_region%2Fmotivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html&subject=Motivace%3F%20Z%C3%A1vod%C4%9Bn%C3%AD%20je%20pro%20m%C4%9B%20droga%20i%20%C5%BEivotn%C3%AD%20styl%2C%20%C5%99%C3%ADk%C3%A1%20matador%20Fejfar" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Autokros. Sport, který má v České republice dlouholetou tradici. První červencový víkend tradičně patří nejproslulejšímu a největšímu závodu v kalendáři programu mistrovství Evropy. Ne nadarmo je Nová Paka označována jako Mekka autokrosu. A letošní ročník bude hodně speciální. Nejenže znovu ožije po koronavirové době, ale chystá se velký návrat. Po 16 letech se jeden z nejúspěšnějších závodníků historie Václav Fejfar rozhodl vrátit do královské kubatury Super Buggy. Ve své lužanské dílně už delší dobu chystá svůj fungl nový závodní speciál. Světlo světa spatří stylově na domácí trati, která pro východočeského jezdce tolik znamená.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/vaclav-fejfar.html?photo=1&amp;back=888028375-2608-59">
        <img src="https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg" width="630" height="354" alt="Václav Fejfar. " title="Václav Fejfar. " class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9.jpg 1x, https://g.denik.cz/1/45/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vaclav-fejfar.html?back=888028375-2608-59&amp;photo=2">
                        <img src="https://g.denik.cz/35/76/fejfar-vaclavspokojeny-denik-galerie-800_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/35/76/fejfar-vaclavspokojeny-denik-galerie-800_denik-150-3x2.jpg 1x, https://g.denik.cz/35/76/fejfar-vaclavspokojeny-denik-galerie-800_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vaclav-fejfar.html?back=888028375-2608-59&amp;photo=3">
                        <img src="https://g.denik.cz/35/03/fejfar-do-buggy-5_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/35/03/fejfar-do-buggy-5_denik-150-3x2.jpg 1x, https://g.denik.cz/35/03/fejfar-do-buggy-5_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vaclav-fejfar.html?back=888028375-2608-59&amp;photo=4">
                        <img src="https://g.denik.cz/35/89/fejfar-fabie-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/35/89/fejfar-fabie-3_denik-150-3x2.jpg 1x, https://g.denik.cz/35/89/fejfar-fabie-3_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vaclav-fejfar.html?back=888028375-2608-59&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            9 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Václav Fejfar. 
            <span class="description-autor">
                 | 
                Foto: Deník/Vladimír Machek
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Ve své lužanské dílně už delší dobu chystá svůj fungl nový závodní speciál. Světlo světa spatří stylově na domácí trati, která pro východočeského jezdce tolik znamená.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><strong>Po 16 letech se vracíte do královské kubatury Super Buggy. Těšíte se?</strong><br>Hrozně moc. Pořád se více vnímám jako buginář. Sice jsem několik let jezdil v kategorii plechovek, což jsou klasická auta, ale vlastně jsem si jenom odskočil.</p>


        <a class="inserted-article" href="https://www.denik.cz/motorismus/dakar-slibuje-vic-pouste-a-narocnejsi-etapy-sestry-kolocovy-ceka-pekelny-debut-2.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/motorismus/dakar-slibuje-vic-pouste-a-narocnejsi-etapy-sestry-kolocovy-ceka-pekelny-debut-2.html' })">
            <img src="https://g.denik.cz/1/fb/51966250614-8885dd3dcb-k_denik-150-3x2.jpg" width="150" height="100" alt="Sestry Aliyyah a Yasmeen Kolocovy." title="Sestry Aliyyah a Yasmeen Kolocovy." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/fb/51966250614-8885dd3dcb-k_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fb/51966250614-8885dd3dcb-k_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Sestry Kolocovy čeká pekelný debut. Dakar slibuje víc pouště a náročnější etapy</div>
        </a>

<p><strong>V plechovkách jste získal tři tituly mistra Evropy. Zůstanou vám v srdci?</strong><br>Určitě. Krásná disciplína, která se mi moc líbila, ale bohužel to na FIA dopadlo tak, že tu třídu umořili. Když jsem v ní začínal, tak nás bylo přes třicet. Na startu byly všechny možné evropské i světové automobilové značky. Přinášelo to skvělé závody. Já hrozně rád vzpomínám na ruské závodníky od Makarova až po Sorochinskije. To byly prostě skvělé časy. Jenže před pěti lety to začali umořovat s různými homologacemi a podobnými věcmi. Jsem jednoznačně přesvědčený, že to byl záměr.</p>
<p><strong>Kvůli čemu to podle vás byl záměr?</strong><br>Podle mě chtěli na úkor plechovek dosadit třídu Kart do mistrovství Evropy. Oni říkali, že ubývá jezdců, ale opak je pravdou. Na příští víkend do Nové Paky je přihlášeno 18 jezdců, což je skvělé číslo. A bylo by jich i víc, jenže ty předpisy bezpečnostních prvků jezdci, kteří třeba dlouho nejeli, nemůžou splnit, mají různé věci propadlé. A kvůli jednomu závodu si všechny ty věci obnovovat nebudou.</p>
<p><strong>Jste rád, že se kubatura Touring Autocross (plechovky) znovu začíná těšit oblibě?</strong><br>Rozhodně ano. Ani my jsme to nezavrhli. Máme v hlavách projekt, kdyby se to vrátilo, a i vymyšlené auto. Stát se může cokoliv a návrat nevylučuji. Chtěl bych, aby se ta třída vrátila na výsluní, protože autokros vlastně vyšel z plechovek.</p>
<p><strong>Stavíte nový závodní speciál. Můžete porovnat, v čem se to za 16 let změnilo?</strong><br>Ke změně došlo hlavně u poháněcích jednotek. Hodně se to zrychlilo novými motory. A je pravda, že i samotné tratě se neskutečně zrychlily oproti letům, kdy jsem končil. Všechno ostatní ukážou až závody, jak budu schopný konkurovat soupeřům.</p>


        <a class="inserted-article" href="https://www.denik.cz/motorismus/kdyz-kamazy-zustanou-doma-dakar-bez-rusu-bude-to-rezba-tesi-se-macik-20220623.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/motorismus/kdyz-kamazy-zustanou-doma-dakar-bez-rusu-bude-to-rezba-tesi-se-macik-20220623.html' })">
            <img src="https://g.denik.cz/1/60/thumbnail-518-dk17-victoreleuterio-110924_denik-150-3x2.jpg" width="150" height="100" alt="Franta, tedy kamion Liaz, se po delší době stane součástí závodního programu sedlčanské stáje." title="Franta, tedy kamion Liaz, se po delší době stane součástí závodního programu sedlčanské stáje." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/60/thumbnail-518-dk17-victoreleuterio-110924_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/thumbnail-518-dk17-victoreleuterio-110924_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Když Kamazy zůstanou doma. Dakar bez Rusů? Bude to řežba, těší se Macík</div>
        </a>

<p><strong>Plechovky a buginy jsou odlišné kubatury. Jak velká změna to pro vás bude?</strong><br>Velká nebude. Má to volant a čtyři kola (směje se). Jede to skoro stejně. S plechovkou to navíc bylo obtížnější, protože byla těžká. Tady je otázka, jak se nám buginu povedlo postavit. Jedno je postavit auto, ale pak je složité to naučit jezdit po zemi. Bude nám houby platné, když budeme mít překoňováno, a nepřeneseme to na zem. Záleží jenom na tom, jak se nám to podaří naladit a připravit na dané závody.</p>
<p><strong>Jaké rozdíly jsou mezi třídami z finančního hlediska?</strong><br>Rozdíl je hlavně v práci, což vlastně ve výsledku znamená i peníze. Na plechovce je daleko více práce a všechno je mnohem složitější na údržbu. Z buginy se dá vyndat všechno mnohem rychleji, proto je to i levnější.</p>
<p><strong>O víkendu vás čeká velkolepý návrat. Po 16 letech se představíte v bugině, navíc na podniku mistrovství Evropy na domácí trati v Nové Pace, lépe to vyjít nemohlo.</strong><br>To máte pravdu. Ale nemyslím si, že by to byl nějaký návrat. Dlouhou dobu se nejezdilo kvůli covidu. Šampionát pořádně nebyl, takže to jako návrat neberu. Ano, pojedu jinou kubaturu, ale pořád se kolem autokrosu pohybuji. Hezká náhoda je, že mi organizátoři přidělili číslo 22, s tímhle číslem jsem začínal ve velké třídě bugin v roce 2002. Na to mě upozornil jeden z fanoušků, což je opravdu hezká náhoda, a věřím, že bude i šťastná.</p>
<p><strong>S čím do závodů půjdete? Jaké jsou vaše ambice?</strong><br>Jedeme to pouze zkusit, protože auto je pořád ve velkých přípravách. Ještě jsme s ním pořádně ani nevyjeli. Na prvním závodě v Nové Pace to budeme testovat a uvidíme, kam nás to zařadí. Bude hodně složité auto nastavit, protože kdo zná Paku, tak ví, že je to hodně těžká trať. Má velké převýšení a je hodně technická, takže to bude náročné, ale věřím, že se nám to podaří, abychom s ostřílenými soupeři alespoň chvíli drželi krok. Neříkám, že to bude nějaké pódium, to v žádném případě, a vůbec s tím nepočítám. Ale chci s nimi stíhat jet.</p>
<p><strong>Budete buginu před závody ještě někde testovat?</strong><br>Pokud se nám všechno podaří připravit, tak bych někde určitě chtěl. V Nové Pace už to asi nepůjde, protože vrcholí finální přípravy na víkend, ale chtěli bychom navštívit Bousov nebo nějakou trať, která je poblíž, abychom vše mohli ozkoušet. Měl bych se s tím někde pár koleček svézt, abychom věděli, co to auto dělá.</p>
<p><strong>Delší dobu jste nezávodil. Může to být problém?</strong><br>To bych určitě netvrdil. Byla delší pauza kvůli koronaviru, poté jsme připravovali auto Petru Šimurdovi, takže v něm jsem se několikrát svezl. Myslím si, že tohle se nezapomíná. Evropa se navíc nejela, takže žádný hendikep proti ostatním mít nebudu.</p>
<p><strong>A celkově vám ten kolotoč závodů po celé Evropě chyběl?</strong><br>Chybělo to nám všem. Každý závodník je smutný, když nemůže jezdit. Je to vidět i na účasti na podniku v Nové Pace. Už je přihlášeno přes 100 jezdců, což je naprosto skvělé číslo. Oproti státům v Pobaltí, kde se teď jelo, je to úplně někde jinde. Tam jich bylo o půlku méně. Svědčí to o tom, že sem jezdci jezdí rádi a že tu máme typickou autokrosovou trať, která každého láká. Všichni se na to ohromě těší, jenom nás omezuje předpis od FIA, že musíme jet s jednotným palivem. Pro buginy je to největší problém, protože pro turba je naprosto nevyhovující, motory se hrozně rychle ničí, což samozřejmě ublížilo startovnímu poli. Plno jezdců Evropu dopředu zcela zavrhlo a tenhle předpis autokrosu hodně ublížil.</p>


        <a class="inserted-article" href="https://www.denik.cz/motorismus/foto-rally-mezi-vinicemi-opanoval-kopecky-zlinsky-tarabus-ovladl-dvojkolky-20220.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/motorismus/foto-rally-mezi-vinicemi-opanoval-kopecky-zlinsky-tarabus-ovladl-dvojkolky-20220.html' })">
            <img src="https://g.denik.cz/55/ce/motorismus-rally-hustopece-95_denik-150-3x2.jpg" width="150" height="100" alt="Vítězem 17. ročníku Agrotec Petronas Syntium Rally Hustopeče se stal Jan Kopecký (Škoda Fabia Rally2 evo), který o necelých sedm vteřin porazil Václava Pecha (Ford Focus WRC)." title="Vítězem 17. ročníku Agrotec Petronas Syntium Rally Hustopeče se stal Jan Kopecký (Škoda Fabia Rally2 evo), který o necelých sedm vteřin porazil Václava Pecha (Ford Focus WRC)." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/ce/motorismus-rally-hustopece-95_denik-150-3x2.jpg 1x, https://g.denik.cz/55/ce/motorismus-rally-hustopece-95_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Rally mezi vinicemi opanoval Kopecký. Dvojkolky ovládl Tarabus</div>
        </a>

<p><strong>Jak hodně vás omezuje současná doba, válka na Ukrajině, vysoce rostoucí inflace, ohledně hledání sponzorů?</strong><br> To nemůžou být dobré časy…Nejsou. Tohle všechno nás hodně přibrzdilo. I proto jsme naše nové auto doposud nerozpohybovali. Našim plánům to uškodilo. Všechno je několikrát dražší, ale ještě horší jsou dodací lhůty jednotlivých komponentů. Jak se například zdražily náklady na dopravu, tak si každý závody pouze vybírá a nikam daleko nejezdí. Když nejedete o přední umístění, tak to spousta jezdců vypustí, protože je to hrozně nákladné. Je to pomalu nereálné, když za sebou nemáte velkého sponzora.</p>
<p><strong>Máte tedy nějaký plán, jaké závody objedete?</strong><br>Znovu se budu opakovat. Je to podle finančních prostředků, které se nám podaří získat, a uvidíme, jak nám bude fungovat auto. Pro nás je to velká výzva a chceme ji dotáhnout až k výsledkům, na které jsme zvyklí, ale bude to trnité. Na druhou stranu si myslím, že za ty roky máme spoustu zkušeností, proto věřím, že se nám vše vydaří. Pokud bude stroj fungovat, tak bychom chtěli jet všechno.</p>
<p><strong>Vybojoval jste pět evropských titulů, už nemusíte nikomu nic dokazovat. Kde pořád hledáte motivaci?</strong><br>Je to láska ke sportu. Závody jsou droga a životní styl. Dělám to přes čtyřicet let a neumím si představit, že bych to nedělal. Stavění závodních speciálů nás navíc živí, připravujeme je pro ostatní závodníky. Bez toho to prostě nejde. Navíc jsou za námi vidět výsledky. Aleš Fučík udělal titul, klukům z Itálie to perfektně funguje. Teď mi navíc udělala jedna věc ohromnou radost.</p>
<p><strong>Jaká?</strong><br>Moje poslední bugina, se kterou jsem v roce 2006 odjel svůj poslední závod v italské Maggioře, stále žije. Pořád jezdí, a dokonce se objevila někde na sociálních sítích a byla na prodej. Bylo na ní napsáno Fejfar racing. Těší mě, že i po tolika letech to funguje, a dokonce s ní někdo stále dokáže závodit. Jsou to věci, které mě zahřejou u srdíčka.</p>


        <a class="inserted-article" href="https://www.denik.cz/motorismus/kdyz-mamba-leti-vzduchem-skoda-predstavila-novy-model-fabie-pro-rallye-20220615.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/motorismus/kdyz-mamba-leti-vzduchem-skoda-predstavila-novy-model-fabie-pro-rallye-20220615.html' })">
            <img src="https://g.denik.cz/1/8b/64-fabia-rs-rally2_denik-150-3x2.jpg" width="150" height="100" alt="Zvládne sníh, šotolinu a září na asfaltu. Takhle vypadá nová Škoda Fabia RS Rally2" title="Zvládne sníh, šotolinu a září na asfaltu. Takhle vypadá nová Škoda Fabia RS Rally2" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/8b/64-fabia-rs-rally2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8b/64-fabia-rs-rally2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Když mamba letí vzduchem. Škoda představila nový model pro rallye</div>
        </a>

<p><strong>Jak jste se vlastně k autokrosu před lety dostal?</strong><br>Jako každý malý kluk jsem chtěl být závodníkem a měl jsem to štěstí, že můj otec mě v tom podporoval, i když v 70. letech to nechodilo jako dnes. Všechno jsme si stavěli doma. Dřív nebyla doba, že se dalo všechno koupit. Dělalo se to různě po garážích, po stodolách. Začalo to mým prvním autem, které se stavělo v Jičíně. Já jsem tomu naprosto propadl a byla to láska na celý život.</p>
<p><strong>Proč právě autokros? Bylo důvodem to, že se v okolí hodně závodilo?</strong><br>Jednak to bylo tím, a také se mi hrozně líbila ta hlína. My tu máme rybník, který se vypouštěl, a já tam na fichtlu jezdil v terénu a blátě, což pro mě bylo naprosto skvělé. Čuchnul jsem si k hlíně a do toho sportu jsem se zamiloval.</p>
<p><strong>Od začátku bylo jasné, že zvítězí čtyři kola nad dvěma?</strong><br>Určitě. Dvě kola jsem zkoušel také. V sedmnácti jsem jezdil motosoutěže a motokros, ale to mě nijak neuchvátilo. Auto je auto. Technika je složitější, těžší, to mě zajímalo. V autokrosu to bylo pole neorané, pořád se něco vymýšlelo, aby člověk zrychlil a byl lepší než druzí.</p>
<p><strong>Jak to vypadá s vaší účastí na Dakaru?</strong><br>Je to pořád otevřené. Teď to sice malinko spí, ale uvidíme, jak se všechno znovu rozjede. Na autě pořád pracujeme. Je mi úplně jedno, jestli s tím pojedu já, nebo někdo jiný. Hlavně abychom to auto dobře postavili. Na rovinu jsem závodník a víc mě naplňuje autokros, protože je to rychlejší a živější než někde sedět v autě celý den. Já chci prostě závodit, jet v kontaktu s ostatními. Je to daleko větší mazec. Autokros mě u srdíčka v tuhle chvíli drží daleko víc.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:00</span>
    
    <a href="/diskuse/nova/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fprostejovsky.denik.cz%2Fostatni_region%2Fmotivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html&subject=Motivace%3F%20Z%C3%A1vod%C4%9Bn%C3%AD%20je%20pro%20m%C4%9B%20droga%20i%20%C5%BEivotn%C3%AD%20styl%2C%20%C5%99%C3%ADk%C3%A1%20matador%20Fejfar" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Motivace? Závodění je pro mě droga i životní styl, říká matador Fejfar&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa, </a>
                <a class="article-tags__item" title="Štítek: Nová Paka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nova-paka-11907.html">Nová Paka, </a>
                <a class="article-tags__item" title="Štítek: plechovka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plechovka-85816.html">plechovka, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Mekka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mekka-6845.html">Mekka, </a>
                <a class="article-tags__item" title="Štítek: droga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/droga-4358.html">droga, </a>
                <a class="article-tags__item" title="Štítek: životní styl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zivotni-styl-20086.html">životní styl, </a>
                <a class="article-tags__item" title="Štítek: ruská invaze na Ukrajinu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ruska-invaze-na-ukrajinu-104926.html">ruská invaze na Ukrajinu, </a>
                <a class="article-tags__item" title="Štítek: Itálie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/italie-637.html">Itálie, </a>
                <a class="article-tags__item" title="Štítek: Dakar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dakar-5747.html">Dakar</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/22/70/pechar-jiri_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/zraneni-reklo-pecharovi-dost-prestal-hrat-a-dal-se-na-drahu-rozhodciho-20220624.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/22/70/pechar-jiri_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Pechar" title="Jiří Pechar" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/22/70/pechar-jiri_denik-300-16x9.jpg 1x, https://g.denik.cz/22/70/pechar-jiri_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zranění řeklo dost. Někdejší talent přestal hrát a dal se na dráhu rozhodčího</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/csaplarova-past-deset-blaznivych-zapasu-ktere-patri-do-fotbalovych-kronik-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d5/0003453136-zlin-fotbal-fc-fastav-trener-josef-csaplar_denik-300-16x9.jpg" width="300" height="169" alt="Josef Csaplár přišel jako první s tvrzením, že poločasové vedení 2:0 je pro hráče po psychické stránce rizikové, riskantní. Od té doby se říká, že hrozí (a někdy i sklapne) Csaplárova past." title="Josef Csaplár přišel jako první s tvrzením, že poločasové vedení 2:0 je pro hráče po psychické stránce rizikové, riskantní. Od té doby se říká, že hrozí (a někdy i sklapne) Csaplárova past." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/d5/0003453136-zlin-fotbal-fc-fastav-trener-josef-csaplar_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d5/0003453136-zlin-fotbal-fc-fastav-trener-josef-csaplar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Csaplárova past: Deset bláznivých zápasů, které patří do fotbalových kronik</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/josef-csaplar.html?photo=1&amp;back=2280031238-9286-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/profesionalni-jidas-kuchta-fakujici-mr-bean-sesivani-se-trefuji-do-exslavisty-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/p2021091608887_denik-300-16x9.jpg" width="300" height="169" alt="Jan Kuchta vyměnil Slavii za Spartu." title="Jan Kuchta vyměnil Slavii za Spartu." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/7a/p2021091608887_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/p2021091608887_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Profesionální Jidáš, fakující Mr. Bean. Sešívaní se trefují do exslávisty Kuchty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/kuchta-slavia-sparta.html?photo=1&amp;back=3008339299-9287-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/proti-proudu-trans-fotbalistky-v-nemecku-si-mohou-vybrat-s-kym-chteji-hrat-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/56/p202012070650601_denik-300-16x9.jpg" width="300" height="169" alt="Mara Gómezová se stala první transgender fotbalistkou, která si zahrála na profesionální úrovni." title="Mara Gómezová se stala první transgender fotbalistkou, která si zahrála na profesionální úrovni." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/56/p202012070650601_denik-300-16x9.jpg 1x, https://g.denik.cz/1/56/p202012070650601_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Proti proudu. Trans fotbalistky v Německu si mohou vybrat, s kým chtějí hrát</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2938180576,2682925819,1535227983,1448070794,813430937,1881518085,2196997922,1081090525,3286105527"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2938180576,2682925819,1535227983,1448070794,813430937,1881518085,2196997922,1081090525,3286105527"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/hokej_region/krajicek-hadamczik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Krajíček doufá v pozitivní změny v hokeji: Lojza je svérázný člověk" tabindex="-1" >
        <img src="https://g.denik.cz/59/70/skalka-lukas-krajicek_denik-210-3x2.jpg" width="210" height="140" alt="Někdejší hráč NHL a hokejový reprezentant Lukáš Krajíček, přijel podpořit do Skalky těžce nemocnou Lexinku. 25.6. 2022" title="Někdejší hráč NHL a hokejový reprezentant Lukáš Krajíček, přijel podpořit do Skalky těžce nemocnou Lexinku. 25.6. 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/70/skalka-lukas-krajicek_denik-210-3x2.jpg 1x, https://g.denik.cz/59/70/skalka-lukas-krajicek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/lukas-krajicek-ve-skalce.html?photo=1&amp;back=2938180576-2607-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/hokej_region/krajicek-hadamczik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajíček doufá v pozitivní změny v hokeji: Lojza je svérázný člověk</h3>
            Dlouholetý hokejový reprezentant a hráč NHL Lukáš Krajíček, byl jednou z největších osobností,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/seznam-ucastniku-usti-konci-v-krajskem-preboru-kluby-v-kraji-postupy-prijimaji-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Seznam účastníků: Ústí končí v krajském přeboru! Kluby v kraji postupy přijímají" tabindex="-1" >
        <img src="https://g.denik.cz/61/74/hranice-sport-fotbal-tj-sokol-usti-fc-zelatovice-krajsky-prebor-18_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Ústí." title="Fotbalista Ústí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/74/hranice-sport-fotbal-tj-sokol-usti-fc-zelatovice-krajsky-prebor-18_denik-210-3x2.jpg 1x, https://g.denik.cz/61/74/hranice-sport-fotbal-tj-sokol-usti-fc-zelatovice-krajsky-prebor-18_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fk-sternberk-oslavy-vitezstvi-v-krajskem-preboru.html?photo=1&amp;back=2682925819-9068-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/seznam-ucastniku-usti-konci-v-krajskem-preboru-kluby-v-kraji-postupy-prijimaji-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Seznam účastníků: Ústí končí v krajském přeboru! Kluby v kraji postupy přijímají</h3>
            Nižší fotbalové soutěže mají za sebou sezonu 2021/22. Některé týmy si vybojovaly účast ve vyšších…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/fotbal-druha-liga/prostejov-testuje-spoustu-hracu-na-uvod-presvedcive-zvitezil-20220626.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO: Prostějov testuje spoustu hráčů. Na úvod přesvědčivě zvítězil" tabindex="-1" >
        <img src="https://g.denik.cz/59/d2/1-sk-prostejov-fk-dubnica-nad-vahom-24_denik-210-3x2.jpg" width="210" height="140" alt="Fotografie z přípravného zápasu mezi celky 1. SK Prostějov a FK Dubnica nad Váhom" title="Fotografie z přípravného zápasu mezi celky 1. SK Prostějov a FK Dubnica nad Váhom" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/d2/1-sk-prostejov-fk-dubnica-nad-vahom-24_denik-210-3x2.jpg 1x, https://g.denik.cz/59/d2/1-sk-prostejov-fk-dubnica-nad-vahom-24_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotogalerie-prostejov-dubnica-nad-vahom.html?photo=1&amp;back=1535227983-9065-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-druha-liga/prostejov-testuje-spoustu-hracu-na-uvod-presvedcive-zvitezil-20220626.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Prostějov testuje spoustu hráčů. Na úvod přesvědčivě zvítězil</h3>
            Fotbalisté Prostějova pod staronovým trenérem Pavlem Šustrem zahájili letní přípravu vítězně.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ostatni_region/siniakova-i-rosol-konci-uz-v-1-kole-wimbledonu-djokovic-postoupil.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Siniaková i Rosol končí už v 1.kole Wimbledonu, Veselý postoupil" tabindex="-1" >
        <img src="https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-210-3x2.jpg" width="210" height="140" alt="Na snímku Kateřina Siniaková v zápase s Majou Chwalińskou z Polska v Londýně 27. června 2022." title="Na snímku Kateřina Siniaková v zápase s Majou Chwalińskou z Polska v Londýně 27. června 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/siniakova-i-rosol-konci-uz-v-1-kole-wimbledonu-djokovic-postoupil.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Siniaková i Rosol končí už v 1.kole Wimbledonu, Veselý postoupil</h3>
            Tenista Jiří Veselý zdolal ve Wimbledonu Argentince Federica Coriu 6:3, 6:2, 7:6 a stal se prvním…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/na-karieru-moc-nevzpominam-divam-se-vpred-rika-legenda-sigmy-martin-kotulek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Martin Kotůlek: Euro bylo parádní. Na kariéru už teď ale nevzpomínám" tabindex="-1" >
        <img src="https://g.denik.cz/43/1e/martin-kotulek-po-exhibicnim-zapase-proti-kovalovicim_denik-210-3x2.jpg" width="210" height="140" alt="Martin Kotůlek po exhibičním zápase proti Kovalovicím" title="Martin Kotůlek po exhibičním zápase proti Kovalovicím" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/1e/martin-kotulek-po-exhibicnim-zapase-proti-kovalovicim_denik-210-3x2.jpg 1x, https://g.denik.cz/43/1e/martin-kotulek-po-exhibicnim-zapase-proti-kovalovicim_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/80-let-fotbalu-v-kovalovicich.html?photo=1&amp;back=813430937-2606-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 97
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/na-karieru-moc-nevzpominam-divam-se-vpred-rika-legenda-sigmy-martin-kotulek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Martin Kotůlek: Euro bylo parádní. Na kariéru už teď ale nevzpomínám</h3>
            Jedna z výrazných tváří Sigmy devadesátých let a také hráč, kterému se podařilo dostat se na…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top18">
    <a class="box-article-left" href="/fotbal-kraj/obrazem-kovalovice-slavily-osmdesatku-i-postup-prijely-i-legendy-sigmy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Kovalovice slavily osmdesátku i postup. Přijely i legendy Sigmy" tabindex="-1" >
        <img src="https://g.denik.cz/60/18/80-let-fotbalu-v-kovalovicich-49_denik-210-3x2.jpg" width="210" height="140" alt="80 let fotbalu v Kovalovicích" title="80 let fotbalu v Kovalovicích" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/18/80-let-fotbalu-v-kovalovicich-49_denik-210-3x2.jpg 1x, https://g.denik.cz/60/18/80-let-fotbalu-v-kovalovicich-49_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/80-let-fotbalu-v-kovalovicich.html?photo=1&amp;back=1881518085-9068-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 97
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/obrazem-kovalovice-slavily-osmdesatku-i-postup-prijely-i-legendy-sigmy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Kovalovice slavily osmdesátku i postup. Přijely i legendy Sigmy</h3>
            /FOTOGALERIE/ Slavnostní událost se konala v sobotu 25. června v kovalovickém fotbalovém areálu.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/sigma-zna-soupere-pro-soustredeni-v-rakousku-si-zahraje-proti-gigantovi-20220625.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Sigma zná soupeře pro soustředění. V Rakousku si zahraje proti gigantovi" tabindex="-1" >
        <img src="https://g.denik.cz/43/8a/uvodni-trenink-fotbalistu-sk-sigma-olomouc-24_denik-210-3x2.jpg" width="210" height="140" alt="Úvodní trénink fotbalistů SK Sigma Olomouc" title="Úvodní trénink fotbalistů SK Sigma Olomouc" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/8a/uvodni-trenink-fotbalistu-sk-sigma-olomouc-24_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8a/uvodni-trenink-fotbalistu-sk-sigma-olomouc-24_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sigma-zna-soupere-pro-soustredeni-v-rakousku-si-zahraje-proti-gigantovi-20220625.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sigma zná soupeře pro soustředění. V Rakousku si zahraje proti gigantovi</h3>
            V sobotu dopoledne zveřejnila Sigma Olomouc na svém webu tři soupeře, s nimiž změří síly na…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/krajsky-prebor-na-videu-podivejte-se-na-akce-a-goly-29-kola-20220624.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Krajský přebor na VIDEU! Podívejte se na akce a góly 29. kola" tabindex="-1" >
        <img src="https://g.denik.cz/43/02/fotbal-prebor-kp-videosouhrn_denik-210-3x2.jpg" width="210" height="140" alt="Krajský přebor - videosouhrn" title="Krajský přebor - videosouhrn" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/02/fotbal-prebor-kp-videosouhrn_denik-210-3x2.jpg 1x, https://g.denik.cz/43/02/fotbal-prebor-kp-videosouhrn_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-kraj/krajsky-prebor-na-videu-podivejte-se-na-akce-a-goly-29-kola-20220624.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajský přebor na VIDEU! Podívejte se na akce a góly 29. kola</h3>
            Regionální Deník vám ve spolupráci s Krajským fotbalovým svazem v Olomouci přináší exkluzivně…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/video-divoke-oslavy-postupu-ve-velke-bystrici-slavili-na-korbe-nakladaku-2022062.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: VIDEO: Divoké oslavy postupu. Ve Velké Bystřici slavili na korbě náklaďáku" tabindex="-1" >
        <img src="https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-210-3x2.jpg" width="210" height="140" alt="Oslavy postupu fotbalistů Velké Bystřice" title="Oslavy postupu fotbalistů Velké Bystřice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/oslavy-postupu-fk-velka-bystrice.html?photo=1&amp;back=3286105527-9068-59" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/video-divoke-oslavy-postupu-ve-velke-bystrici-slavili-na-korbe-nakladaku-2022062.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Divoké oslavy postupu. Ve Velké Bystřici slavili na korbě náklaďáku</h3>
            /FOTOGALERIE/Fotbalisté Velké Bystřice o víkendu oslavili postup do I. A třídy. A nešlo o…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/siniakova-i-rosol-konci-uz-v-1-kole-wimbledonu-djokovic-postoupil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-120-3x2.jpg" width="120" height="80" alt="Na snímku Kateřina Siniaková v zápase s Majou Chwalińskou z Polska v Londýně 27. června 2022." title="Na snímku Kateřina Siniaková v zápase s Majou Chwalińskou z Polska v Londýně 27. června 2022." loading="lazy" srcset="https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2f/rosol-a-siniakova-vypadli-ve-wimbledonu-v-1-kole-djokovic-postoupil_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/siniakova-i-rosol-konci-uz-v-1-kole-wimbledonu-djokovic-postoupil.html" tabindex="-1" title="číst článek: Siniaková i Rosol končí už v 1.kole Wimbledonu, Veselý postoupil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Siniaková i Rosol končí už v 1.kole Wimbledonu, Veselý postoupil
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top25">
    <a class="small-article__left" href="/ostatni_region/kam-za-sportem-fotbal-parkur-rugby.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/21/25/video-ragbiste-nezvladli-dernieru-a-skoncili-sesti-prvni-ligu-vyhral-zlin-20_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/21/25/video-ragbiste-nezvladli-dernieru-a-skoncili-sesti-prvni-ligu-vyhral-zlin-20_denik-120-3x2.jpg 1x, https://g.denik.cz/21/25/video-ragbiste-nezvladli-dernieru-a-skoncili-sesti-prvni-ligu-vyhral-zlin-20_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/kam-za-sportem-fotbal-parkur-rugby.html" tabindex="-1" title="číst článek: Kam za sportem? Fotbalové exhibice, světový parkur i rugby!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kam za sportem? Fotbalové exhibice, světový parkur i rugby!
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/jansta-nejtezsi-obdobi-v-historii-sportu-temer-vsude-je-pristup-zcela-odlisny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/82/cus-1_denik-120-3x2.jpg" width="120" height="80" alt="Předseda České unie sportu Miroslav Jansta." title="Předseda České unie sportu Miroslav Jansta." loading="lazy" srcset="https://g.denik.cz/1/82/cus-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/82/cus-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/jansta-nejtezsi-obdobi-v-historii-sportu-temer-vsude-je-pristup-zcela-odlisny.html" tabindex="-1" title="číst článek: Jansta: Nejtěžší období v historii sportu. Téměř všude je přístup zcela odlišný" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jansta: Nejtěžší období v historii sportu. Téměř všude je přístup zcela odlišný
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/psi-osudy-seznamte-se-s-blackem-ktery-trhal-rekordy-ve-vytrvalostnim-stekani-202.html" tabindex="-1" title="číst článek: Psí osudy: Seznamte se s Blackem, který trhal rekordy ve vytrvalostním štěkání" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Psí osudy: Seznamte se s Blackem, který trhal rekordy ve vytrvalostním štěkání</h3>
			    </a>
				<a href="/ctenar-reporter/jitona-a-jeji-dobovy-nabytek-je-fenomen-na-ktery-by-jizni-cechy-mely-byt-hrde-20.html" tabindex="-1" title="číst článek: RETRO: Takhle vypadaly naše domovy a kanceláře. Nábytek z Jitony byl fenomén" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Takhle vypadaly naše domovy a kanceláře. Nábytek z Jitony byl fenomén</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/kondice-cloveku-dava-svobodu-20220428.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/53c6a123c071bc5a81053d84c52d2114.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/kondice-cloveku-dava-svobodu-20220428.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kondice člověku dává svobodu" target="_blank" rel="noopener">
                Kondice člověku dává svobodu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/spiritualita/astrologie-novoluni-v-raku-podnecuje-vnimavost-k-energiim-sveta-20220627.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bbaa227c541adefab19b4ba3c0ec7746.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/spiritualita/astrologie-novoluni-v-raku-podnecuje-vnimavost-k-energiim-sveta-20220627.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Novoluní v Raku podněcuje vnímavost k energiím světa" target="_blank" rel="noopener">
                Astrologie: Novoluní v Raku podněcuje vnímavost k energiím…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kdy-chcete-tepelne-cerpadlo-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f066b13dc27f0f567d556dd210d95e7f.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kdy-chcete-tepelne-cerpadlo-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kdy chcete tepelné čerpadlo, tohle byste měli vědět" target="_blank" rel="noopener">
                Kdy chcete tepelné čerpadlo, tohle byste měli vědět
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/ochrana-pred-klistaty-pomoci-octu-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e18e47657d0841842535097d594540b0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/ochrana-pred-klistaty-pomoci-octu-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ochrana před klíšťaty pomocí octu" target="_blank" rel="noopener">
                Ochrana před klíšťaty pomocí octu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/465702-dlouhe-fronty-chaos-a-zrusene-lety-letecka-doprava-celi-obrovske-krizi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/78cd58a2791e51049d3f3d31c396f1a9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/465702-dlouhe-fronty-chaos-a-zrusene-lety-letecka-doprava-celi-obrovske-krizi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dlouhé fronty, chaos a zrušené lety. Letecká doprava čelí obrovské krizi" target="_blank" rel="noopener">
                Dlouhé fronty, chaos a zrušené lety. Letecká doprava čelí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/465640-cesko-zasahly-velmi-silne-bourky-objevily-se-supercely-kroupy-mely-i-pres-4-cm?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bf961642626c0a1bb858fd6665e8ce2e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/465640-cesko-zasahly-velmi-silne-bourky-objevily-se-supercely-kroupy-mely-i-pres-4-cm?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko zasáhly velmi silné bouřky. Objevily se supercely, kroupy měly i přes 4 cm" target="_blank" rel="noopener">
                Česko zasáhly velmi silné bouřky. Objevily se supercely,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/patricie-pagacova-telo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2b/profimedia-0438002226-1_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0438002226-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0438002226-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/patricie-pagacova-telo.html" tabindex="-1" title="číst článek: Patricie Pagáčová ukázala božské tělo v plavkách, porod na ní stopy nezanechal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Patricie Pagáčová ukázala božské tělo v plavkách, porod na ní stopy nezanechal
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hanychova-soukup-tereza-matlova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0b/jaromir-soukup-tereza-matlova-d220621cpdmy1_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Soukup a Tereza Mátlová" title="Jaromír Soukup a Tereza Mátlová" loading="lazy" srcset="https://g.denik.cz/120/0b/jaromir-soukup-tereza-matlova-d220621cpdmy1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/jaromir-soukup-tereza-matlova-d220621cpdmy1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hanychova-soukup-tereza-matlova.html" tabindex="-1" title="číst článek: Tereza Mátlová promluvila: Expřítelkyně Soukupa o jeho vztahu s Hanychovou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Tereza Mátlová promluvila: Expřítelkyně Soukupa o jeho vztahu s Hanychovou
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-syn-dcera.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b6/profimedia-0686943392_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/b6/profimedia-0686943392_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b6/profimedia-0686943392_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-syn-dcera.html" tabindex="-1" title="číst článek: Hanychová se chlubí Soukupem na prvních fotkách: Na dovolené nejsou sami" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Hanychová se chlubí Soukupem na prvních fotkách: Na dovolené nejsou sami
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-huncarova-stardance-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e4/profimedia-0488143129_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Hunčárová s manželem Filipem" title="Lucie Hunčárová s manželem Filipem" loading="lazy" srcset="https://g.denik.cz/120/e4/profimedia-0488143129_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/profimedia-0488143129_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-huncarova-stardance-svatba.html" tabindex="-1" title="číst článek: Tanečnice Lucie Hunčárová se dočkala: Po měsících odkládání se konečně vdala" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tanečnice Lucie Hunčárová se dočkala: Po měsících odkládání se konečně vdala
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/1/5/3/1/3271531-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.06. - 29.06.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/9/4/9/9/3279499-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 27.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/1/9/5/4/1/3219541-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 29.06.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.06. - 27.06.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/1/6/1/5/3271615-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.06. - 06.07.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inspektor-inspektorka-64065031-w7kb3q.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INSPEKTOR/INSPEKTORKA - PROVOZÁŘ MALOOBCHODU, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	INSPEKTOR/INSPEKTORKA - PROVOZÁŘ MALOOBCHODU, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni--controller--64259877-w3nv8j.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní - Controller | AJ výhodou (41 - 50.000 Kč), 41 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Účetní - Controller | AJ výhodou (41 - 50.000 Kč), 41 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromonter-elektromonterka-64305223-wpgxv1.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTROMONTÉR/ELEKTROMONTÉRKA, 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ELEKTROMONTÉR/ELEKTROMONTÉRKA, 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/terenni-socialni-pracovnik-pracovnice-64022051-w1sc4b.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TERÉNNÍ SOCIÁLNÍ PRACOVNÍK/PRACOVNICE v Kontaktním centru v Prostějově (zástup za mateřskou a rodičovskou dovolenou), 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TERÉNNÍ SOCIÁLNÍ PRACOVNÍK/PRACOVNICE v Kontaktním centru v Prostějově (zástup za mateřskou a rodičovskou dovolenou), 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-cnc-naborovy-64081241-wzxwpj.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor CNC- náborový příspěvek 20.000Kč (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor CNC- náborový příspěvek 20.000Kč (30 - 40.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-64197541-whtd4s.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍCI A SERVÍRKY, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ČÍŠNÍCI A SERVÍRKY, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doplnovac-doplnovacka-64199723-wtbq9k.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DOPLŇOVAČ/DOPLŇOVAČKA výdejních automatů OPP, 13 350 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DOPLŇOVAČ/DOPLŇOVAČKA výdejních automatů OPP, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-64220317-wdh48t.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/PRODAVAČKA, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRODAVAČ/PRODAVAČKA, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-16V-Inn-MPV-1634630770564247.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6CDTi-SPO-Kombi-1655298570294292.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Tourer-1-4-Kombi-1655467838793261.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-1-Kombi-1645715240538782.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Crossland-X/Crossland-X-1-2-T-81-kW-SUV-1653048466883234.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Crossland X první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Combi-1-6-Kombi-164763013665660.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-16V-80-Hatchback-16532938042496295.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v I, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v I, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-turbo-N-Kombi-1626104301091351.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-cherokee/suv/nafta/jeep-cherokee-2-8-crdi-130-kw-4x4-navigace-11770784.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Cherokee 2.8 CRDI 130 kW 4x4 NAVIGACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Cherokee 2.8 CRDI 130 kW 4x4 NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-5/mpv/benzin/mazda-5-2-0-16v-zalohovano-11770840.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 5 2.0 16V ZÁLOHOVÁNO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 5 2.0 16V ZÁLOHOVÁNO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-103kw-aut-klima-navi-11770936.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2,0TDCi 103kW AUT. KLIMA, NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-MAX 2,0TDCi 103kW AUT. KLIMA, NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a7/hatchback/nafta/audi-a7-3-0tdi-s-line-quattro-25713237.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A7 3.0TDi,S-LINE,QUATTRO !!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A7 3.0TDi,S-LINE,QUATTRO !!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-arona/suv/cng/seat-arona-1-0-tgi-66-kw-style-plus-59275958.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Arona 1,0 TGI  / 66 kW / STYLE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Arona 1,0 TGI  / 66 kW / STYLE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0tdi-125kw-gtd-dsg-1-maj-20837392.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0TDi*125kW*GTD*DSG*1.MAJ*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2.0TDi*125kW*GTD*DSG*1.MAJ*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-fluence/sedan/benzin/renault-fluence-1-6-16v-navigace-lpg-do-2028-11770901.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence 1.6 16V NAVIGACE, LPG DO 2028" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Fluence 1.6 16V NAVIGACE, LPG DO 2028
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6tdi-81kw-comfort-6kvalt-20837421.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6TDi*81kW*COMFORT*6KVALT*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.6TDi*81kW*COMFORT*6KVALT*
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-urcice-4118857#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Určice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Určice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-prostejov-vojackovo-nam-4118630#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vojáčkovo nám. Pronájem bytu atypický" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Vojáčkovo nám. Pronájem bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-prostejov-svatoplukova-4117903#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Svatoplukova Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Svatoplukova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-smrzice-gegrice-4117746#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smržice, Gegřice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Smržice, Gegřice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plumlov-beliska-4117716#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plumlov, Běliska Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plumlov, Běliska Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brodek-u-prostejova-koberska-4117072#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brodek u Prostějova, Koberská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brodek u Prostějova, Koberská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prostejov-jana-olivetskeho-4116802#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Jana Olivetského Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prostějov, Jana Olivetského Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-detkovice-4116561#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dětkovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dětkovice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prostejovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://prostejovsky.denik.cz/ostatni_region/motivace-zavodeni-je-pro-me-droga-i-zivotni-styl-rika-matador-fejfar.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001656371808/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001656371808/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001656371808/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
