
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
      
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě? - Prostějovský deník</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?",
		'tag': ["Branislav Konrád", "leváctví", "Twitter", "HC ČSOB Pojišťovna Pardubice", "Trelleborg Wheel Systems Czech Republic a.s.", "Jan Lukáš", "Jakub Jarolím"],
		'author': 'Ivan Němeček',
		'publishedDateTime': "2021-12-03T16:57:00+01:00",
    	'modifiedDateTime': "2021-12-03T16:57:00+01:00",
		'articleID': 603727067,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "603727067-2607-59",
		'image': 'https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prostejovsky.denik.cz\/galerie\/branislav-konrad2019.html?photo=1&back=603727067-2607-59",
			'images': [
					{
						'url': 'https://g.denik.cz/43/27/sport-olomouc-hokej-tipsport-extraliga-hc-olomouc-hc-karlovy-vary-konrad_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Jiří Kopáč"
					},
					{
						'url': 'https://g.denik.cz/43/b1/hokej-mora-konrad-79798_denik-150-3x2.jpg',
						'description': "Gólman Mory Branislav Konrád slaví čisté konto",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/0e/hokej-mora-plzen-2017-2-0223-08344-03_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Stanislav Heloňa"
					},
					{
						'url': 'https://g.denik.cz/43/ff/hokej-12-kolo-extraligy-zlin-olomouc-konrad_denik-150-3x2.jpg',
						'description': "Olomoucký gólman Branislav Konrád",
						'source': "Deník \/ Martin Břenek"
					},
					{
						'url': 'https://g.denik.cz/43/c1/sport-olomouc-hokej-tipsport-extraliga-hc-olomouc-hc-karlovy-vary2-12_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Jiří Kopáč"
					},
					{
						'url': 'https://g.denik.cz/43/27/olomouc-sport-hokej-extraliga-hc-olomouc-hc-plzen-192980098_denik-150-3x2.jpg',
						'description': "Branislav Konrád a David Škůrek slaví vítězství Mory nad Plzní. Ilustrační foto",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/12/olomouc-sport-hokej-extraliga-priprava-hc-olomouc-hc-dukla-jihlava-26_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/89/hokej-mora-kohouti-hc-olomouc-ilu-08_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/38/hokej-letni-priprava-mora-4545452047-22_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Stanislav  Heloňa"
					},
					{
						'url': 'https://g.denik.cz/43/df/olomouc-sport-hokej-letni-priprava-hc-olomouc-extraliga-010517-01-09_denik-150-3x2.jpg',
						'description': "Olomoučtí hokejisté zahájili suchou část letní přípravyBranislav Konrád",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/9f/mora-konrad-808098_denik-150-3x2.jpg',
						'description': "Olomoucká opora a oblíbenec fanoušků gólman Branislav Konrád",
						'source': "DENÍK\/Jiří Kopáč"
					},
					{
						'url': 'https://g.denik.cz/43/11/branislav-konrad-hokejista-olomouc-sport-hokej-extraliga-hc-olomouc-pirati-chomutov_denik-150-3x2.jpg',
						'description': "Branislav Konrád.",
						'source': "DENÍK \/ Heloňa Stanislav"
					},
					{
						'url': 'https://g.denik.cz/43/30/hokej-mora-plzen-2017-2-0223-08344_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "Deník \/ Stanislav Heloňa"
					},
					{
						'url': 'https://g.denik.cz/43/76/hokej-mora-zlin-120162_denik-150-3x2.jpg',
						'description': "Branislav Konrád",
						'source': "DENÍK\/Stanislav Heloňa"
					}
			],
			'count': 14,
			'count-page': 16,
			'count-foto': 14,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prostejovsky.denik.cz\/",
		'device': "mobile",
		'url': 'https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->     <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html",
            "name": "www.denik.cz",
            "headline": "Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?",
            "description": "Z hrůzostrašného momentu zbyla „jen“ dvanácticentimetrová jizva, ze tří přeřezaných svalů v oblasti krku jeden sešitý, dva přichycené. Důležité ale je, že Branislav Konrád má dobrou náladu a pilně se s olomouckými hokejisty připravuje na ledě.",
            "articleBody":
                    "Některé problémy po nepříjemném zranění přeci jen přetrvávají. Jde o padání očního víčka či funkčnost levé ruky, ve které drží lapačku.\n„Mám být rád, že tady jsem, a ne se jen starat o ruku,“…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-630-16x9.jpg",
                "description":"Branislav Konrád",
                "name":"Branislav Konrád"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/ProstejovskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-12-03T16:57:00+01:00",
            "dateModified": "2021-12-03T17:00:37+01:00",
            "datePublished": "2021-12-03T16:57:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivan Němeček"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https:\/\/prostejovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/prostejovsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?",
                "item": "https:\/\/prostejovsky.denik.cz\/hokej_region\/konrad-na-lede.html"
            }
        ]
    }
    </script>

        		<script src="https://g.denik.cz/001638539349/build/js/denik/app-async.js" async></script>




     
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c002e00113ad-page-article-1638538113.css">

        

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-181d4db76f55-special-sport-1638538113.css">



    
<script src="https://g.denik.cz/webtemp/jsloader-f39a4369f51d-page-article-1638538113.js" defer></script>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="google-site-verification" content="ClAdwVIOytDBfs7rsy9cpdusSYR3OByod__k-YRDTFU">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
            <link rel="canonical" href="https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html">
        <meta name="HandheldFriendly" content="true">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Ivan Němeček">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html">
	<meta property="og:title" content="Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?">
	<meta property="og:description" content="Z hrůzostrašného momentu zbyla „jen“ dvanácticentimetrová jizva, ze tří přeřezaných svalů v oblasti krku jeden sešitý, dva přichycené. Důležité ale je, že Branislav Konrád má dobrou náladu a pilně se s olomouckými hokejisty připravuje na ledě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?">
	<meta name="twitter:description" content="Z hrůzostrašného momentu zbyla „jen“ dvanácticentimetrová jizva, ze tří přeřezaných svalů v oblasti krku jeden sešitý, dva přichycené. Důležité ale je, že Branislav Konrád má dobrou náladu a pilně se s olomouckými hokejisty připravuje na ledě.">
	<meta property="og:image" content="https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Branislav Konrád">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2021-12-03T16:57:00+01:00">
    <meta property="article:modified_time" content="2021-12-03T16:57:00+01:00">
            <script>
        if(window.location.href.indexOf('www.seznam.cz') === -1 && document.cookie.indexOf('promoSeznam') === -1) {
            const adSenseScript = document.createElement('script');
            adSenseScript.setAttribute('data-ad-client', 'ca-pub-7565487526389957');
            adSenseScript.async = true;
            adSenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(adSenseScript);
        }
    </script>
</head>
<body id="denik" class="mobile  denikRegion">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page">


    <header class="header">
	<div class="header-lista" >
		<a
			class="header-lista__denik-klub"
			onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot; })"
		 href="/predplatne/">CHCI PŘEDPLATNÉ</a>

		<a class="header-lista__choose-region" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Tlačítko s mapou z mobilu', 'eventAction': 'Klik', 'eventLabel': &quot;https:\/\/prostejovsky.denik.cz\/regionalni-deniky\/&quot;})" href="/regionalni-deniky/">
		    <span class="header-lista__choose-region-text">VYBRAT REGION</span>
		    <span class="header-lista__choose-region-arrow"></span>
		</a>
	</div>

        <div class="header__box">
            <div class="header__logo">
                    <a class="header__logo-link"         onclick="window.dataLayer.push({
            'event': 'GAeventAB', 
            'eventCategory': 'hlavicka', 
            'eventAction': 'click_logo_denik', 
            'eventLabel': this.href
            })"
 href="/">
                        <img src="https://g.denik.cz/images/mobile2/loga/svg/m_prostejovsky_denik.svg" height="37" alt="Logo Prostějovský deník" title="Logo Prostějovský deník" loading="eager">
                    </a>
            </div>

<div class="m-poutak-logo" id="m-poutak-logo" data-loaded="false"></div>
<div class="header-login js-user-bar-loading" 
    data-status="loading" 
    data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprostejovsky.denik.cz%2Fhokej_region%2Fkonrad-na-lede.html" 
    data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprostejovsky.denik.cz%2Fhokej_region%2Fkonrad-na-lede.html" 
    data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
    data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://prostejovsky.denik.cz/hokej_region/konrad-na-lede.html" 
    data-predplatneUrl="/predplatne/" 
    data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
    data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
</div><div class="header__right">
        <div class="header__hamburger js-collapse" data-toggle-id="js-collapse-menu">
        <img src="https://g.denik.cz/build/images/denik/menu.svg" height="18" width="18" alt="menu" loading="eager">
    </div>
</div>        </div>

<div class="menu" id="js-collapse-menu">
    <div class="menu__overlay js-collapse" data-close-id="js-collapse-menu"></div>
    <div class="menu__box">

<nav class="menu__category">
    <ul class="menu__category-ul">
        <li class="menu__item">
            <a class="menu__item-a menu__choose-region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vyberte-si-denik_mobile', 'eventLabel': this.href })" href="/regionalni-deniky/">
                Vyberte si Deník <img width="40" height="23" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-contour" alt="" loading="lazy">
            </a>
        </li>

         <li class="menu__item menu__predplatne-background">
            <a class="menu__item-a menu__moje-predplatne" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener nofollow" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatte-si-denik_mobile', 'eventLabel': this.href })">
                <span class="menu__predplatne-text">předplaťte si deník</span>
                <img width="30" height="30" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#newsletter" alt="" loading="lazy">
            </a>
        </li>

        <li class="menu__item" id="js-collapse-z_regionu">

            <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">ZPRÁVY</a>

                <img data-toggle-id="js-collapse-z_regionu" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">
                        <li class="menu__item" id="js-collapse-mikroregiony">

                            <a class="menu__item-a rolled" href="#vybrat-mesto">Vybrat město</a>

                            <img data-toggle-id="js-collapse-mikroregiony" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                            <ul class="menu__subcategory">
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prostejov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/prostejov.html">PROSTĚJOV</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_konice', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/konice.html">KONICE</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nemcice-nad-hanou', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/nemcice-nad-hanou.html">NĚMČICE NAD HANOU</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_plumlov', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" href="/mikroregion/plumlov.html">PLUMLOV</a>
                                </li>
                            </ul>
                        </li>

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/zpravy_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prostejovsko', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Prostějovsko
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/z-regionu/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Z okolí
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/cerna_kronika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Krimi
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/kultura_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Kultura
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/lide-odvedle/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Lidé odvedle
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/cesi-v-cislech/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Češi v číslech
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/cesko-a-svet/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Česko a svět
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-podnikani">

            <a href="https://prostejovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">PODNIKÁNÍ</a>

                <img data-toggle-id="js-collapse-podnikani" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/pribehy-a-rozhovory/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Příběhy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/poradna-podnikani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Poradna
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-sport_region">

            <a href="https://prostejovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="active menu__item-a">SPORT</a>

                <img data-toggle-id="js-collapse-sport_region" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/fotbal_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Fotbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/fotbal-prvni-liga/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                             class="highlighted">
                                Fortuna:liga
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/hokej_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                             class="active">
                                Hokej
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/ostatni_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Ostatní sporty
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/vysledky/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Fotbalové výsledky
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-nazory_region">

            <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">NÁZORY</a>

        </li>
        <li class="menu__item" id="js-collapse-magazin">

            <a href="https://prostejovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">MAGAZÍN</a>

                <img data-toggle-id="js-collapse-magazin" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/bydleni/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/cestovani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Cestování
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/zdravi/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/spolecnost/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Společnost
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/pro-zeny/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Pro ženy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/hobby/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Hobby
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/veda-a-technika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Věda a technika
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://automix.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Auto
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-tipy">

            <a href="https://prostejovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">TIPY</a>

                <img data-toggle-id="js-collapse-tipy" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/tipy/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Tipy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/uzitecne-informace/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_uzitecne-informace', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Užitečné informace
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/zamestnavatele" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prace', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Práce
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/na-cestach" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Dovolená v ČR
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/skoly-a-vzdelavani" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Vzdělávání
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/pece-o-zdravi" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pece-o-zdravi', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Péče o zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/stavba-a-bydleni" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydleni', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Stavba a bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://usetri.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': prostejovsky.denik.cz}); " 
                                target="_blank" rel="noopener"
                            >
                                Ušetři
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://pr.denik.cz/souteze/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_souteze', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Soutěže
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-miminka">

            <a href="https://prostejovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">MIMINKA</a>

        </li>
        <li class="menu__item" id="js-collapse-my-jsme-denik">

            <a href="https://prostejovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">O DENÍKU</a>

                <img data-toggle-id="js-collapse-my-jsme-denik" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/my-jsme-denik/#napiste-redakci" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_napiste-redakci', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Napište redakci
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/my-jsme-denik/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_my-jsme-denik', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                My Jsme Deník
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/my-jsme-denik/hlasy-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hlasy-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Hlasy Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/my-jsme-denik/panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_panel-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://prostejovsky.denik.cz/my-jsme-denik/sportovni-panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-panel-deniku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://www.vlmedia.cz/denik" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-v-rodine-vlm', 'eventLabel': &quot;prostejovsky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Deník v rodině VLM
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-volby-ps-2021">

            <a href="https://prostejovsky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">VOLBY</a>

        </li>
        <li class="menu__item" id="js-collapse-zamestnavatele">

            <a href="https://prostejovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">PRÁCE</a>

        </li>
        <li class="menu__item" id="js-collapse-souteze">

            <a href="http://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" class="menu__item-a">SOUTĚŽE</a>

        </li>
    </ul>

    <form action="/hokej_region/konrad-na-lede.html" method="get" id="frm-hledaniForm" class="menu__search">
        <input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="menu__search-input">
        <label class="menu__search-submit-wrap">
            <input class="menu__search-submit" type="submit" name="odeslat" value="">
        </label>
    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</nav>
    </div>
</div>    </header>

    <div id="top" class="anchor-top"></div>

    <div id="content">




            



	<div class="reklama-box m-leaderboard m-leaderboard-top">
		<div id="m-leaderboard-top" data-loaded="false"></div>
	</div>

	<div class="reklama-box">
	    <div id="m-poutak-top" data-loaded="false"></div>
	</div>







    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



    <section class="section-article dib100 mt20 ">
        






        <div class="pad">
            <h1 class="article-title">Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?</h1>
            


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 16:57</div>
    </div>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fhokej_region%2Fkonrad-na-lede.html&subject=Probl%C3%A9my%20s%20v%C3%AD%C4%8Dkem%20i%20levou%20rukou.%20Jak%20se%20Konr%C3%A1d%20c%C3%ADt%C3%AD%20na%20led%C4%9B%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>        <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub-mobile" width="90" height="20" alt="Klub Deníku" loading="lazy">
</div>

<div class="article-info article-info__big-author">
            <div class="article-info__author ac-autor">
                    <img src="https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1.jpg" width="75" height="75" alt="Ivan Němeček" title="Ivan Němeček" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/60/a0/nemecek-foto_denik-75-1x1&#64;2x.jpg 2x">

                <div class="article-info__author-detail">
                    <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/ivan-nemecek-2755.html">
                        <span class="article-info__author-name">
                            Ivan
                            Němeček
                        </span>
                    </a>

                        <div class="article-info__author-func">Sportovní reportér</div>
                        <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/ivan-nemecek-2755.html">Napište mi</a>
                </div>
            </div>
</div>
        </div>


            <div class="content article-top-foto ">
                        <a class="article-top-foto-a" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/branislav-konrad2019.html?photo=1&amp;back=603727067-2607-59">
                                <img src="https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-320-16x9.jpg" width="320" height="180" alt="Branislav Konrád" title="Branislav Konrád" class="article-img" sizes="100vw" loading="eager" srcset="https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-320-16x9.jpg 320w, https://g.denik.cz/43/6c/ostrava-olomouc-hokej-hc-olomouc-hc-vitkovice-ridera-extraliga09090909090-02_denik-320-16x9&#64;2x.jpg 640w">
                        </a>
                    <div class="article-top-foto-bottom">
                            <p class="clanek-img-popis">
                                Branislav Konrád
                                <span>
                                     | 
                                    Foto: <span>Deník / Lukáš Kaboň</span>
                                </span>
                            </p>

                            <a class="pocet-foto-v-galerii" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href})"  href="/galerie/branislav-konrad2019.html?photo=1&amp;back=603727067-2607-59">
                                    <img width="22" height="22" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
                               
                                Dalších 15 fotografií v galerii &nbsp; &#62;
                            </a>
                    </div>
            </div>

            <div class="pad">
                <p class="article-perex">Z hrůzostrašného momentu zbyla „jen“ dvanácticentimetrová jizva, ze tří přeřezaných svalů v oblasti krku jeden sešitý, dva přichycené. Důležité ale je, že Branislav Konrád má dobrou náladu a pilně se s olomouckými hokejisty připravuje na ledě.</p>
            </div>


<div class="reklama-box">
	<div id="m-square-1" data-loaded="false"></div>
</div>

        <div id="clanek-obsah" class="content content-clanek article-content pad">

            <p>Některé problémy po nepříjemném zranění přeci jen přetrvávají. Jde o padání očního víčka či funkčnost levé ruky, ve které drží lapačku.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Mám být rád, že tady jsem, a ne se jen starat o ruku,“ prozradil Branislav Konrád slovenskému novináři Patriku Mitasovi, který jej byl s kamerou slovenské televize navštívit v Plecharéně a o stavu gólmana krátce informoval prostřednictvím Twitteru.</p>
<blockquote class="twitter-tweet">
<p>Tri mesiace po vážnom zranení som bol pozrieť Braňa Konráda. Mal dobrú náladu, približne 12 cm jazvu na krku a padnuté očné viečko. Zvládne tak 15 až 20 minút v tempe.</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<br><br>Problémy má s ľavou rukou. Stále nie je úplne funkčná.
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<br><br>"Mám byť rád, že žijem a nie sa starať o ruku,"povedal. <a href="https://t.co/d8HS1dLsRa">pic.twitter.com/d8HS1dLsRa</a>
<p></p>
— Patrik Mitas (@PatoMitas) <a href="https://twitter.com/PatoMitas/status/1466400132837036034?ref_src=twsrc^tfw">December 2, 2021</a>
</blockquote>
<p>„Stále věřím, že to bude co nejdřív v pořádku. Počítám s tím, že touto sezonou se protrápím. Věřím, že v té další už budu stoprocentní,“ říkal Branislav Konrád v listopadovém rozhovoru pro TV Markíza.</p>
<p>Spekulace o datu možného návratu Konráda na led se točí kolem následující reprezentační přestávky. Pokud by po ní byl slovenský matador schopný naskočit na led, nejen Janu Lukášovi by se ulevilo.</p>
<p>Hlavně po posledním prohraném domácím utkání s Pardubicemi se z řad fanoušků začaly linout hlasy typu: „Sežeňte dalšího gólmana, tohle Honza Lukáš nemůže zvládnout.“ A mají pravdu, nikdo není robot.</p>
<p>Otázkou je, jak budou zmíněná omezení Branislava Konráda při jeho práci limitovat. Pozitivní každopádně je, že se po ošklivém střetu s bruslí soupeře už nyní vrátil do tréninku.</p>
<p>„Na ledě je to ještě slabé, ne, že bych cítil bolest, spíš cítím, jak mi to tuhne. Některé svaly se musí ještě chytit a zesílit,“ nastínil také Konrád.</p>
<p>Vše zkrátka jde krůček po krůčku. A to doslova. „Je super, že už chodím vzpřímeně. Předtím jsem měl nejdřív nákrčník, pak jsem chodil úplně v předklonu. Dnes už je to normální, jen mě občas trošku brní krk,“ prozradil slovenský reprezentant.</p>
<p>Důležitou práci tak nyní musí také odvést rehabilitace, doktoři či fyzioterapeut Kohoutů Jakub Jarolím.</p>
<p>„Už se toho normálně můžu dotknout. Fyzioterapeut si s tím hraje, uvolňuje mi to, takže už mě nic na dotek nebolí. Předtím se mě nemohli dotknout ani kolem ramena a na krku,“ zmínil závěrem Branislav Konrád.</p></div>

        </div>

        <div class="pad">
                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Předplaťte si Deník.cz na jeden rok a získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
                </div>



            <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


            <div class="section-article-bottom-info">

            </div>


        </div>



<div class="reklama-box">
	<div id="m-commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="m-outstream" data-loaded="false"></div>

            <a class="dt center m-auto mb20" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_300x120', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
                <img class="db" src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner-mobile.jpg" height="120" width="300" loading="lazy" alt="Banner Okresní přebor">
            </a>

        <div class="article-footer">

    <a href="/diskuse/nova/konrad-na-lede.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">
        Diskuze
        <img src="https://g.denik.cz/build/images/denik/icon.svg#comment" alt="Komentáře" width="18" height="18" loading="lazy">
        0
    </a>


<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Fhokej_region%2Fkonrad-na-lede.html&subject=Probl%C3%A9my%20s%20v%C3%AD%C4%8Dkem%20i%20levou%20rukou.%20Jak%20se%20Konr%C3%A1d%20c%C3%ADt%C3%AD%20na%20led%C4%9B%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Problémy s víčkem i levou rukou. Jak se Konrád cítí na ledě?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>        </div>

        <div class="pad">
        </div>
        <div class="article-tags">
            <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                    <a class="article-tags__item" title="Štítek: Branislav Konrád" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/branislav-konrad-4086.html">Branislav Konrád, </a>
                    <a class="article-tags__item" title="Štítek: leváctví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/levactvi-19719.html">leváctví, </a>
                    <a class="article-tags__item" title="Štítek: Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/twitter-41528.html">Twitter, </a>
                    <a class="article-tags__item" title="Štítek: HC ČSOB Pojišťovna Pardubice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-csob-pojistovna-pardubice-708.html">HC ČSOB Pojišťovna Pardubice, </a>
                    <a class="article-tags__item" title="Štítek: Trelleborg Wheel Systems Czech Republic a.s." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trelleborg-wheel-systems-czech-republic-a-s-12206.html">Trelleborg Wheel Systems Czech Republic a.s., </a>
                    <a class="article-tags__item" title="Štítek: Jan Lukáš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-lukas-4981.html">Jan Lukáš, </a>
                    <a class="article-tags__item" title="Štítek: Jakub Jarolím" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jakub-jarolim-15503.html">Jakub Jarolím</a>
        </div>


    </section>



<div class="reklama-box">
	<div id="m-square-3" data-loaded="false"></div>
</div>
        


        <div class="js-io-cxense" id="cx_service" data-id="fdcab33b25e10edce7c1189537d658fe47d45edf"></div>



<div class="reklama-box">
	<div id="m-square-4" data-loaded="false"></div>
</div>




            <div class="cx-z-rubriky">
                <div class="pad">
                    <h2 class="main-title lined fs20 mb15 mt15"><a href="/hokej_region/">DALŠÍ Z RUBRIKY</a></h2>
                </div>




<article class="box-article box-article-classic hotjar-top16">
    <a class="box-article-left" href="/hokej_region/konkurence-vas-posune-dal-rika-golman-draku-martin-holik-po-duelu-s-jestraby-202.html" title="číst článek: Konkurence vás posune dál, říká gólman Draků Martin Holík po duelu s Jestřáby" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2.jpg" width="105" height="70" alt="Martin Holík" title="Martin Holík" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2.jpg 320w, https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/konkurence-vas-posune-dal-rika-golman-draku-martin-holik-po-duelu-s-jestraby-202.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Tři gólmany v posledních dvou zápasech Chance ligy stačili protočit hokejisté Šumperku. Středeční krajské derby s prostějovskými Jestřáby poté odchytal expřerovský Martin Holík (1999). Do hry se v dresu Draků dostal po dlouhé době.">Konkurence vás posune dál, říká gólman Draků Martin Holík po duelu s Jestřáby</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top5">
    <a class="box-article-left" href="/hokej_region/vymeny-jestrabi-totter.html" title="číst článek: Jestřábi měli připravené trejdy. Proč z nich sešlo?" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2.jpg" width="105" height="70" alt="Aleš Totter." title="Aleš Totter." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2.jpg 320w, https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/vymeny-jestrabi-totter.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Dva útočníci, jeden obránce. Hokejisté Prostějova v polovině základní části přiznali, že na spadnutí byla výměna tří hráčů. Na začátku minulého týdne však po konzultaci realizačního týmu s majitelem Jaroslavem Luňákem z trejdu sešlo. Hlavní trenér Aleš Totter nicméně nevyloučil příchod posily. Jaké? A proč se s kolegy rozhodl výraznější změny v kádru stopnout?">Jestřábi měli připravené trejdy. Proč z nich sešlo?</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/hokej_region/sedme-misto-odpovida-jestrabi.html" title="číst článek: Průběžné šesté místo? Odpovídá, ale máme na víc, vědí Jestřábi" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <img src="https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2.jpg" width="105" height="70" alt="Hokejisté Prostějova. Ilustrační foto" title="Hokejisté Prostějova. Ilustrační foto" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2.jpg 320w, https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/hokejiste-prostejova-proti-vsetinu.html?photo=1" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/hokej_region/sedme-misto-odpovida-jestrabi.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Po 25 utkáních 47 nasbíraných bodů, šesté místo tabulky Chance ligy a minimální tříbodová ztráta na třetí Sokolov. Hokejisté Prostějova v porovnání s posledními lety zažívají pod vedením nového realizačního týmu výsledkovou renesanci, která zdaleka nemusí skončit jen u přímého postupu do čtvrtfinále play-off. Rýsuje se po delší odmlce úspěšná sezona?">Průběžné šesté místo? Odpovídá, ale máme na víc, vědí Jestřábi</h3>
        </a>
    </div>
</article>

            </div>


	<div class="reklama-box noline nolabel">
		<div id="m-selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mikulasska-nadilka-i-peceni-pernicku-tak-si-deti-uzivaji-advent-v-olomoucke-ms-2.html" tabindex="-1" title="číst článek: Mikuláš i pečení perníčků. Tak si děti užívají advent v olomoucké školce" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Mikuláš i pečení perníčků. Tak si děti užívají advent v olomoucké školce</h3>
			    </a>
				<a href="/ctenar-reporter/zamek-holesov-zdobi-za-skly-krasne-betlemy-20211127.html" tabindex="-1" title="číst článek: Tip na výlet: Zámek Holešov zdobí za skly betlémy i z tovačovské řezbářské školy" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet: Zámek Holešov zdobí za skly betlémy i z tovačovské řezbářské školy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>



<div class="pad">
    <h2 class="main-title lined fs20 mb15 mt15">Hlavní zprávy</h2>
</div>





<article class="box-article box-article-classic hotjar-top5">
    <a class="box-article-left" href="/ostatni_region/kam-za-sportem-slavia-sparta-kometa.html" title="číst článek: Kam za sportem? Přijede Slavia, Sparta i Kometa, nechybí vánoční běh" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/43/30/olomouc-hokej-extraliga-hc-olomouc-hc-kometa-brno-01_denik-105-3x2.jpg" width="105" height="70" alt="Mora proti Kometě" title="Mora proti Kometě" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/30/olomouc-hokej-extraliga-hc-olomouc-hc-kometa-brno-01_denik-105-3x2.jpg 320w, https://g.denik.cz/43/30/olomouc-hokej-extraliga-hc-olomouc-hc-kometa-brno-01_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/kam-za-sportem-slavia-sparta-kometa.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Pražská Slavia na Sigmě, Sparta v Prostějově. Nejen fotbalové menu v Olomouckém kraji je ale o tomto víkendu pěkně šťavnaté. Mora se těší na nedělní derby s Kometou, basketbalisté Olomoucka se doma představí proti Ostravě. A pokud byste se třeba chtěli proběhnout, zkuste sobotní Christmas Run.">Kam za sportem? Přijede Slavia, Sparta i Kometa, nechybí vánoční běh</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top16">
    <a class="box-article-left" href="/hokej_region/konkurence-vas-posune-dal-rika-golman-draku-martin-holik-po-duelu-s-jestraby-202.html" title="číst článek: Konkurence vás posune dál, říká gólman Draků Martin Holík po duelu s Jestřáby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2.jpg" width="105" height="70" alt="Martin Holík" title="Martin Holík" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2.jpg 320w, https://g.denik.cz/58/d0/hokej-trenink-draci-sumperk1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/konkurence-vas-posune-dal-rika-golman-draku-martin-holik-po-duelu-s-jestraby-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Tři gólmany v posledních dvou zápasech Chance ligy stačili protočit hokejisté Šumperku. Středeční krajské derby s prostějovskými Jestřáby poté odchytal expřerovský Martin Holík (1999). Do hry se v dresu Draků dostal po dlouhé době.">Konkurence vás posune dál, říká gólman Draků Martin Holík po duelu s Jestřáby</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top5">
    <a class="box-article-left" href="/hokej_region/vymeny-jestrabi-totter.html" title="číst článek: Jestřábi měli připravené trejdy. Proč z nich sešlo?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2.jpg" width="105" height="70" alt="Aleš Totter." title="Aleš Totter." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2.jpg 320w, https://g.denik.cz/59/b0/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-19_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/vymeny-jestrabi-totter.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Dva útočníci, jeden obránce. Hokejisté Prostějova v polovině základní části přiznali, že na spadnutí byla výměna tří hráčů. Na začátku minulého týdne však po konzultaci realizačního týmu s majitelem Jaroslavem Luňákem z trejdu sešlo. Hlavní trenér Aleš Totter nicméně nevyloučil příchod posily. Jaké? A proč se s kolegy rozhodl výraznější změny v kádru stopnout?">Jestřábi měli připravené trejdy. Proč z nich sešlo?</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/hokej_region/sedme-misto-odpovida-jestrabi.html" title="číst článek: Průběžné šesté místo? Odpovídá, ale máme na víc, vědí Jestřábi" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2.jpg" width="105" height="70" alt="Hokejisté Prostějova. Ilustrační foto" title="Hokejisté Prostějova. Ilustrační foto" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2.jpg 320w, https://g.denik.cz/59/8e/prostejov-sport-hokej-lhk-jestrabi-vhk-robe-vsetin2-34_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/hokejiste-prostejova-proti-vsetinu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/hokej_region/sedme-misto-odpovida-jestrabi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Po 25 utkáních 47 nasbíraných bodů, šesté místo tabulky Chance ligy a minimální tříbodová ztráta na třetí Sokolov. Hokejisté Prostějova v porovnání s posledními lety zažívají pod vedením nového realizačního týmu výsledkovou renesanci, která zdaleka nemusí skončit jen u přímého postupu do čtvrtfinále play-off. Rýsuje se po delší odmlce úspěšná sezona?">Průběžné šesté místo? Odpovídá, ale máme na víc, vědí Jestřábi</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/fotbal_region/video-nejhorsi-jsou-rozbite-hlavy-hubnika-sili-na-stridacce-prozradil-maser-2021.html" title="číst článek: VIDEO: Nejhorší jsou rozbité hlavy. Hubníka šili na střídačce, prozradil masér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/43/74/kamil-skopal-podcast_denik-105-3x2.jpg" width="105" height="70" alt="Kamil Skopal (vpravo) a moderátor podcastu SigmaJede Lukáš Krbeček" title="Kamil Skopal (vpravo) a moderátor podcastu SigmaJede Lukáš Krbeček" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/74/kamil-skopal-podcast_denik-105-3x2.jpg 320w, https://g.denik.cz/43/74/kamil-skopal-podcast_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>
        <a class="box-article-gallery" href="/galerie/sigma-olomouc-banik-ostrava-17-zari-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/fotbal_region/video-nejhorsi-jsou-rozbite-hlavy-hubnika-sili-na-stridacce-prozradil-maser-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Masér Kamil Skopal kroutí v olomoucké Sigmě už devátou sezonu. Celkem se ale profesi věnuje už přes třicet let. O proměnách práce během dlouhé doby i o zážitcích, které zažil, si povídal v dalším dílu podcastu SigmaJede s moderátorem Lukášem Krbečkem.">VIDEO: Nejhorší jsou rozbité hlavy. Hubníka šili na střídačce, prozradil masér</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1-GA" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" title="číst článek: Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-105-3x2.jpg" width="105" height="70" alt="Nová posila Olomoucka Milutin Djukanovič." title="Nová posila Olomoucka Milutin Djukanovič." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-105-3x2.jpg 320w, https://g.denik.cz/43/d2/milutin-djukanovic-bk-redstone-olomoucko-basketbal_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika', 'eventLabel': this.href})" >
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/olomoucko-hlasi-dalsi-posilu-prichazi-cernohorec-djukanovic-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Třicetiletý Černohorec Milutin Djukanovič je novou posilou BK REDSTONE Olomoucko. Zkušený rozehrávač si podruhé v kariéře zahraje nejvyšší českou soutěž. V sezoně 2013/2014 působil v Opavě, které pomohl k bronzové medaili.">Olomoucko hlásí další posilu. Přichází Černohorec Djukanovič</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-2" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/hokej_region/prostejov-sumperk-chance-liga.html" title="číst článek: Souboj brankářů pro Bláhu. Jestřábi opět přetlačili Draky v nájezdech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/58/3c/derby-chance-liga-hokej-draci-sumperk-jestrabi-prostejov-2021-30_denik-105-3x2.jpg" width="105" height="70" alt="Krajské derby Draků s Jestřáby musely i v Šumperku rozhodnout až samostatné nájezdy." title="Krajské derby Draků s Jestřáby musely i v Šumperku rozhodnout až samostatné nájezdy." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/58/3c/derby-chance-liga-hokej-draci-sumperk-jestrabi-prostejov-2021-30_denik-105-3x2.jpg 320w, https://g.denik.cz/58/3c/derby-chance-liga-hokej-draci-sumperk-jestrabi-prostejov-2021-30_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/prostejov-sumperk-chance-liga.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="/AKTUALIZOVÁNO/ Strhující krajské derby, skvělý souboj famózních gólmanů. Prvoligový šlágr mezi hokejisty Prostějova a Šumperka stejně jako v říjnu rozhodovaly samostatné nájezdy. A i tentokrát se radoval brankář Jestřábů Ondřej Bláha.">Souboj brankářů pro Bláhu. Jestřábi opět přetlačili Draky v nájezdech</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/fotbal_region/stripky-d-kobylika-hlozek-mel-by-urychlene-prestoupit-ztratil-elan-20211130.html" title="číst článek: Střípky D. Kobylíka: Hložek? Měl by urychleně přestoupit. Ztratil elán" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/43/08/kobylik-7687687_denik-105-3x2.jpg" width="105" height="70" alt="Fotbalové střípky David Kobylíka" title="Fotbalové střípky David Kobylíka" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/08/kobylik-7687687_denik-105-3x2.jpg 320w, https://g.denik.cz/43/08/kobylik-7687687_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>
        <a class="box-article-gallery" href="/galerie/adam-hlozek-zustava-ve-sparte.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="/fotbal_region/stripky-d-kobylika-hlozek-mel-by-urychlene-prestoupit-ztratil-elan-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Máme za sebou další kolo FORTUNA:LIGY, které přineslo spoustu zajímavých výsledků. Určitě mě překvapil debakl Bohemians na hřišti Plzně, která stále drží velmi dobrou formu a zle dotírá na mistra ze Slavie. Slavia si naprosto neomylně poradila s Teplicemi, které hrály ani ne druhé housle. I když se to čekalo, tak byli Tepličtí až nedůstojným komparzem slávistických mistrů a výsledek 3:0 je milosrdný, jak jen to jde. Trenér Jiří Jarošík zažívá na lavičce Teplic peklo. Za úvodních sedm zápasů nedokázal získat ani jeden bod a dost možná už ztratil iluze o tom, jak krásný bude jeho vstup mezi prvoligové trenéry.">Střípky D. Kobylíka: Hložek? Měl by urychleně přestoupit. Ztratil elán</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top21">
    <a class="box-article-left" href="/fotbal-prvni-liga/prostejov-muze-hrat-odlozeny-mac-se-spartou-v-sobotu-ma-to-ale-hacek-20211130.html" title="číst článek: Prostějov může hrát odložený mač se Spartou v sobotu. Má to ale háček!" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto', 'eventLabel': this.href})" tabindex="-1" >
            <img src="https://g.denik.cz/59/82/fotbal-1-sk-prostejov-hriste-snih_denik-105-3x2.jpg" width="105" height="70" alt="Prostějovské hřiště je momentálně pod sněhem." title="Prostějovské hřiště je momentálně pod sněhem." class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/59/82/fotbal-1-sk-prostejov-hriste-snih_denik-105-3x2.jpg 320w, https://g.denik.cz/59/82/fotbal-1-sk-prostejov-hriste-snih_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika', 'eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/prostejov-muze-hrat-odlozeny-mac-se-spartou-v-sobotu-ma-to-ale-hacek-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Fotbalisté Prostějova by mohli odehrát odložený druholigový zápas proti béčku pražské Sparty ještě na podzim. Ligová fotbalová asociace rozhodla o tom, že náhradním termínem bude sobota 4. prosince. Hanáci z toho ale nadšení příliš nejsou celá věc má několik háčků.">Prostějov může hrát odložený mač se Spartou v sobotu. Má to ale háček!</h3>
        </a>
    </div>
</article>

    <section class="js-hideSeznamTraffic"> 
        <div class="pad">
            <h2 class="main-title lined fs20 mb15 mt15">Zprávy odjinud</h2>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/prirodni-cesta/vanocni-darky-ktere-si-muzete-vyrobit-sami-doma-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e031dbfc193cc3a334e8ddac6c6e5d94.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/vanocni-darky-ktere-si-muzete-vyrobit-sami-doma-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vánoční dárky, které si můžete vyrobit sami doma" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční dárky, které si můžete vyrobit sami doma</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.kondice.cz/skutecne-pribehy/zivot-v-dodavce-ocekavani-versus-realita-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/zivot-v-dodavce-ocekavani-versus-realita-20211202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Život v dodávce – očekávání versus realita" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Život v dodávce – očekávání versus realita</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/navsteva-malickeho-bytu-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/168993cefd23911f1042262861f1931b.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/navsteva-malickeho-bytu-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva opravdu maličkého bytu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva opravdu maličkého bytu
          …</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://www.dumazahrada.cz/clanek/v-hlavni-roli-moderni-toaletni-stolky-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8472b7a6de137ae986e1b6b4f3b65f6b.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/v-hlavni-roli-moderni-toaletni-stolky-20211203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                V hlavní roli moderní toaletní stolky
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                V hlavní roli moderní toaletní stolky
    …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/449759-cesko-planuje-povinne-ockovani-vyhlaska-vyjde-pristi-tyden-oznamil-vojtech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a2ddc821ca7a7caa659367999f93e2b3.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/449759-cesko-planuje-povinne-ockovani-vyhlaska-vyjde-pristi-tyden-oznamil-vojtech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko plánuje povinné očkování, oznámil Vojtěch. Seznam, koho se to týká" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko plánuje povinné očkování, oznámil Vojtěch. Seznam,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <a class="box-article-left" href="https://tn.nova.cz/zpravodajstvi/clanek/449745-lekarnam-v-cesku-chybi-leky-muze-za-to-distributor-stezuje-si-komora?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/48f076e20708f4d76f3d0dda2da28e92.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/449745-lekarnam-v-cesku-chybi-leky-muze-za-to-distributor-stezuje-si-komora?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Lékárnám v Česku chybí důležité léky! Řeší to i Státní ústav pro kontrolu léčiv" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lékárnám v Česku chybí důležité léky! Řeší to i Státní…</h3>
            </a>
        </div>
    </article>





<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://sip.denik.cz/celebrity/reznik-sto-tisic.html" title="číst článek: Kam půjde 100 tisíc? Kontroverzní raper Řezník má plán" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/92/profimedia-06440f59453_denik-105-3x2.jpg" width="105" height="70" alt="Řezník" title="Řezník" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/92/profimedia-06440f59453_denik-105-3x2.jpg 320w, https://g.denik.cz/120/92/profimedia-06440f59453_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/reznika-vyhodili-ze-slavika-kvuli-textum.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/reznik-sto-tisic.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Přišel, vyhrál a zase šel. Raper Řezník využil letošního ročníku obnovené ankety Český slavík k tomu, aby si vyřídil účty s dřívějšími pořadateli, kteří mu v roce 2013 odepřeli výhru v kategorii Hvězda internetu, k níž patřil i finanční obnos ve výši 100 tisíc korun. Noví organizátoři mu částku zpětně vyplatili, a tak Řezník spokojeně odešel s tím, pro co si přišel. Jak s penězi naloží?">Kam půjde 100 tisíc? Kontroverzní raper Řezník má plán</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://sip.denik.cz/celebrity/andrea-sestini-hlavackova-stardance.html" title="číst článek: Andrea Sestini Hlaváčková ze StarDance: S Prágrem od Babčákové tančit nechtěla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/44/stardance-03-d21112647hlo4_denik-105-3x2.jpg" width="105" height="70" alt="" title="" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/44/stardance-03-d21112647hlo4_denik-105-3x2.jpg 320w, https://g.denik.cz/120/44/stardance-03-d21112647hlo4_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/andrea-sestini-hlavackova-vypadnuti-ze-stardance.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-sestini-hlavackova-stardance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Andrea Sestini Hlaváčková opustila taneční soutěž StarDance a až po svém vyřazení bývalá tenistka přiznala, jaké se v zákulisí odehrávalo drama. Během svého působení vystřídala sportovkyně dva taneční partnery, třetího už ale razantně odmítla.       ">Andrea Sestini Hlaváčková ze StarDance: S Prágrem od Babčákové tančit nechtěla</h3>
        </a>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://www.kafe.cz/celebrity/agata-hanychova-pritel-doktor.html" title="číst článek: Agáta Hanychová ukázala nového milence? Čekali jste na to, provokuje fanoušky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/ad/hanychova-02-d2112038zu8e1_denik-105-3x2.jpg" width="105" height="70" alt="Agáta Hanychová" title="Agáta Hanychová" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/ad/hanychova-02-d2112038zu8e1_denik-105-3x2.jpg 320w, https://g.denik.cz/120/ad/hanychova-02-d2112038zu8e1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/agata-hanychova-ukazala-lekare.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-pritel-doktor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Agáta Hanychová je po nedávném rozchodu zřejmě opět zamilovaná. Dvojnásobná maminka udajně vyměnila podnikatele Jiřího Hellera za lékaře. na Instagramu se nyní pochlubila snímkem, kde se tulí k neznámému muži. Fotografie je však rozostřená. ">Agáta Hanychová ukázala nového milence? Čekali jste na to, provokuje fanoušky</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <a class="box-article-left" href="https://www.kafe.cz/celebrity/like-house-plastic-queen.html" title="číst článek: Plastiková blondýna z VyVolených v Like House: Brousí si zuby na Freescoota?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-105-3x2.jpg" width="105" height="70" alt=" Eva Feuereislová" title=" Eva Feuereislová" class="box-article-img" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-105-3x2.jpg 320w, https://g.denik.cz/120/9a/feuereislova-d211202yfd1n1_denik-105-3x2&#64;2x.jpg 640w">
    </a>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/feuereislova-ve-vile-like-house.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="Galerie">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/like-house-plastic-queen.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prostějovský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Do vily LIKE HOUSE míří bývalá účastnice VyVolených Eva Feuereislová, která to hodlá pořádně roztočit. Už před nástupem do reality show se nechala Plastic Queen slyšet, že se jí líbí influencer Freescoot. ">Plastiková blondýna z VyVolených v Like House: Brousí si zuby na Freescoota?</h3>
        </a>
    </div>
</article>
        </div>
    </section>


	<div class="reklama-box">
		<div id="m-leaderboard-bottom" data-loaded="false"></div>
	</div>


    <div class="prometheus js-hideSeznamTraffic js-io" data-content="&lt;h2 class=&quot;prometheus__title&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__box&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/0/6/6/3/4/2706634-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert Hypermarket - Darovat je kouzelný pocit &lt;div class=&quot;prometheus__date&quot;&gt;24.11. - 07.12.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/7/0/0/2703700-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; TESCO - Magazín &lt;div class=&quot;prometheus__date&quot;&gt;19.11. - 28.02.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/1/8/6/2/8/2718628-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Kaufland &lt;div class=&quot;prometheus__date&quot;&gt;01.12. - 07.12.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/1/3/6/7/5/2713675-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - 2x více akcí&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; Albert Hypermarket - 2x více akcí &lt;div class=&quot;prometheus__date&quot;&gt;01.12. - 07.12.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; &gt; &lt;img class=&quot;prometheus__img&quot; draggable=&quot;false&quot; src=&quot;https://kompasslev.cz/public/gimg/2/7/1/2/6/4/3/2712643-500-810.jpg&quot;width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot;&gt; &lt;div class=&quot;prometheus__text&quot;&gt; ROSSMANN &lt;div class=&quot;prometheus__date&quot;&gt;24.11. - 07.12.&lt;/div&gt; &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz#utm_source=prostejovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky_vse&quot;&gt; &lt;div class=&quot;prometheus__next&quot;&gt; &lt;svg width=&quot;20&quot; height=&quot;20&quot; viewBox=&quot;0 0 50 50&quot;&gt;&lt;path d=&quot;M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z&quot;&gt;&lt;/path&gt;&lt;/svg&gt;&lt;br&gt; Zobrazit více&lt;br&gt;akčních letáků &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>

    </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/prostejovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <a class="footer__icon-link" href="#top" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_nahoru_mobile', 'eventLabel': this.href })" >
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#top" width="25" height="25" alt="Nahoru" loading="lazy">
            </a>
            <span class="footer__icon-link" onclick="switchBrowsingPlatform('desktop'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_desktop-verze_mobile', 'eventLabel': '&quot;http:\/\/prostejovsky.denik.cz\/hokej_region\/konrad-na-lede.html&quot;'})" tabindex="0">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#desktop" width="25" height="25" alt="Desktop verze" loading="lazy">
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

	<div id="m-sticky" data-loaded="false"></div>
	<div data-loaded="false">
    	<div id="m-vignette"></div>
    </div>
</div>


        <!-- externi knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-b1781bbf4a22-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-02cbc71efba0-1637275761.js"></script>

        <!-- nase knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-2f06761b7d60-1637275761.js"></script>




<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Mobile -->
<script>
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>


<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>

</body>
</html>