
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal",
		'tag': ["fotbal", "Vrátno", "Jiřina Jirásková"],
		'author': 'Jan Pechánek',
		'publishedDateTime': "2021-08-14T05:14:00+02:00",
    	'modifiedDateTime': "2021-08-14T05:14:00+02:00",
		'articleID': 323016527,
		'articleType': 'text',
			'articleAttachment': ['anketa', 'diskuze', ],
		'back': "323016527-9286-59",
		'image': 'https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prostejovsky.denik.cz\/galerie\/bizarni-fotbalova-hriste.html?photo=1&back=323016527-9286-59",
			'images': [
					{
						'url': 'https://g.denik.cz/1/86/hriste-sulejovice_denik-150-3x2.jpg',
						'description': "Sulejovice, okres Litoměřice",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/7d/1200px-singapore-sg-the-float-marina-bay-and-bay-grandstand-2019-4713_denik-150-3x2.jpg',
						'description': "Singapur: Hřiště na vodě, tzv. &quot;The Float at Marina Bay&quot;",
						'source': "Wikimedia Commons"
					},
					{
						'url': 'https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2.jpg',
						'description': "Čierny Balog: na Slovensku dokonce jezdí vlak mezi tribunou a hřištěm",
						'source': "FB TJ TATRAN ČIERNY BALOG"
					},
					{
						'url': 'https://g.denik.cz/3/1b/lochovicky-stadionek-znaji-vsichni-ze-serialu-okresni-prebor_denik-150-3x2.jpg',
						'description': "Nápis Slavoj Houslice už zůstane s Lochovicemi navždy propojen",
						'source': "Deník \/ Jan Bežo"
					},
					{
						'url': 'https://g.denik.cz/1/ec/img-26412ads_denik-150-3x2.jpg',
						'description': "Němčovice, okres Rokycany",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/4f/ustisdas_denik-150-3x2.jpg',
						'description': "Ústí u Hranic, okres Přerov",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/17/hriste-sulejovice-2_denik-150-3x2.jpg',
						'description': "Sulejovice, okres Litoměřice",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/32/rel4sd_denik-150-3x2.jpg',
						'description': "Zieleniec: fotbal do kopce",
						'source': "Zieleniec.info"
					},
					{
						'url': 'https://g.denik.cz/1/c5/ilustrace-bizarni-hriste-2_denik-150-3x2.jpg',
						'description': "Ilustrace",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/b2/ilustrace-bizarni-hriste-2-01_denik-150-3x2.jpg',
						'description': "Ilustrace",
						'source': "Deník"
					}
			],
			'count': 10,
			'count-page': 12,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prostejovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prostějovský deník",
                "item": "https:\/\/prostejovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/prostejovsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal",
                "item": "https:\/\/prostejovsky.denik.cz\/fotbal-perlicky\/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal - Prostějovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ANKETA/ Kopačky kdesi ve sklepě, pavučiny na brankách, zaprášené šatny. Tak na to (konečně) zapomeňte, amatérský fotbal je zpět! Maraton nelítostných…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001629726847/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jan Pechánek">


	<meta property="og:site_name" content="Prostějovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html">
	<meta property="og:title" content="Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal">
	<meta property="og:description" content="/ANKETA/ Kopačky kdesi ve sklepě, pavučiny na brankách, zaprášené šatny. Tak na to (konečně) zapomeňte, amatérský fotbal je zpět! Maraton nelítostných bojů o body se rozjel, někde začne v nejbližších týdnech. V čem tkví kouzlo vesnické kopané?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal">
	<meta name="twitter:description" content="/ANKETA/ Kopačky kdesi ve sklepě, pavučiny na brankách, zaprášené šatny. Tak na to (konečně) zapomeňte, amatérský fotbal je zpět! Maraton nelítostných bojů o body se rozjel, někde začne v nejbližších týdnech. V čem tkví kouzlo vesnické kopané?">
	<meta property="og:image" content="https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Amatérský fotbal se dočkal svého znovuzrození. Otázkou je, jak dlouho poběží. Strach z další stopky přetrvává.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta property="article:published_time" content="2021-08-14T05:14:00+02:00">
    <meta property="article:modified_time" content="2021-08-14T05:14:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1629725626.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1629725626.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1629725626.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1629723984.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prostejovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prostějovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprostejovsky.denik.cz%2Ffotbal-perlicky%2Ffotbal-cesko-amateri-vesnice-pralesni-fotbal.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprostejovsky.denik.cz%2Ffotbal-perlicky%2Ffotbal-cesko-amateri-vesnice-pralesni-fotbal.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prostejovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion prostejovsky_denik">

            <li>

                <a href="https://prostejovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prostejovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prostejovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="mame-prijimat-migranty-denik-se-zepta-babis-bartos-fiala-odpovi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/o-deniku/debata-deniku-babis-bartos-fiala-migranti.html">
                <h3 class="vyzva-ctenarum__title">Debata Deníku:</h3>
                <span class="vyzva-ctenarum__text">Máme přijímat migranty? Deník se zeptá, Babiš, Bartoš, Fiala odpoví</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Vrátno a Houslice i v realitě. Podívejte se, proč se chodí na pralesní fotbal</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">14.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/31/b9/jpppp_denik-75-1x1.jpg" width="75" height="75" alt="Jan Pechánek" title="Jan Pechánek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/31/b9/jpppp_denik-75-1x1.jpg 1x, https://g.denik.cz/31/b9/jpppp_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jan-pechanek-3253.html">
                            <span class="article-info__author-name">
                                Jan
                                Pechánek
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/jan-pechanek-3253.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html&text=Vr%C3%A1tno%20a%20Houslice%20i%20v%20realit%C4%9B.%20Pod%C3%ADvejte%20se%2C%20pro%C4%8D%20se%20chod%C3%AD%20na%20pralesn%C3%AD%20fotbal&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Ffotbal-perlicky%2Ffotbal-cesko-amateri-vesnice-pralesni-fotbal.html&subject=Vr%C3%A1tno%20a%20Houslice%20i%20v%20realit%C4%9B.%20Pod%C3%ADvejte%20se%2C%20pro%C4%8D%20se%20chod%C3%AD%20na%20pralesn%C3%AD%20fotbal">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/ANKETA/ Kopačky kdesi ve sklepě, pavučiny na brankách, zaprášené šatny. Tak na to (konečně) zapomeňte, amatérský fotbal je zpět! Maraton nelítostných bojů o body se rozjel, někde začne v nejbližších týdnech. V čem tkví kouzlo vesnické kopané?</p>

<div class="article-multimedium">
        <a href="/galerie/bizarni-fotbalova-hriste.html?photo=1&amp;back=323016527-9286-59">
            <img src="https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg" width="630" height="354" alt="Amatérský fotbal se dočkal svého znovuzrození. Otázkou je, jak dlouho poběží. Strach z další stopky přetrvává." title="Amatérský fotbal se dočkal svého znovuzrození. Otázkou je, jak dlouho poběží. Strach z další stopky přetrvává." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/31/5c/poc10_denik-630-16x9.jpg 1x, https://g.denik.cz/31/5c/poc10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/bizarni-fotbalova-hriste.html?back=323016527-9286-59&amp;photo=2">
                            <img src="https://g.denik.cz/1/86/hriste-sulejovice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/86/hriste-sulejovice_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/hriste-sulejovice_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bizarni-fotbalova-hriste.html?back=323016527-9286-59&amp;photo=3">
                            <img src="https://g.denik.cz/1/7d/1200px-singapore-sg-the-float-marina-bay-and-bay-grandstand-2019-4713_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7d/1200px-singapore-sg-the-float-marina-bay-and-bay-grandstand-2019-4713_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/1200px-singapore-sg-the-float-marina-bay-and-bay-grandstand-2019-4713_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bizarni-fotbalova-hriste.html?back=323016527-9286-59&amp;photo=4">
                            <img src="https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/bizarni-fotbalova-hriste.html?back=323016527-9286-59&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Amatérský fotbal se dočkal svého znovuzrození. Otázkou je, jak dlouho poběží. Strach z další stopky přetrvává.
        <span class="description-autor">
             | 
            Foto: Jan Pechánek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Derby je boj o život:</strong> Hrát zápas s vedlejší vesnicí mívalo v minulosti mnohem větší náboj, ovšem pralesní derby je pořád otázkou života a smrti. Kdo prohraje, má zkažený celý týden. Sympatickou vložkou posledních let je fakt, že si jindy nesmiřitelné sousedící tábory pomáhají. Hlavně směrem k mládeži, děti často hrají dohromady pod jednou značkou. Rivalitu tak střídá společný zájem – zachránit amatérský fotbal.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/nejznamejsi-hriste-v-cesku-odkaz-houslic-v-lochovicich-trva-i-po-deseti-letech.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/1b/lochovicky-stadionek-znaji-vsichni-ze-serialu-okresni-prebor_denik-150-3x2.jpg" width="150" height="100" alt="Nápis Slavoj Houslice už zůstane s Lochovicemi navždy propojen" title="Nápis Slavoj Houslice už zůstane s Lochovicemi navždy propojen" loading="lazy" srcset="https://g.denik.cz/3/1b/lochovicky-stadionek-znaji-vsichni-ze-serialu-okresni-prebor_denik-150-3x2.jpg 1x, https://g.denik.cz/3/1b/lochovicky-stadionek-znaji-vsichni-ze-serialu-okresni-prebor_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Slavoj Houslice. Známe nejproslulejší fotbalové hřiště v Česku</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-l"><strong>Na krev a zadarmo:</strong> Ne že by profesionální scéna neoplývala hráči, kteří dřou do vyčerpání, ale vesnický fotbal je v tomto ohledu jinde. Důvod? Na krev jedou borci, kterým měsíčně nepřistanou na kontě astronomické částky na základě nesmyslných smluv. Z úst diváků pak mnohdy zazní jediné: „Jste kopyta, ale dáváte do toho všechno. To o primadonách v lize říct nemůžeme. Chodit na vás nás baví.“ Něco na tom bude…</p>
<p><strong>Rozmanitost šatny:</strong> V šatně amatérského týmu se vám sejde parta lidí s absolutně odlišným civilním zaměstnáním. Dělníci, podnikatelé, učitelé, skladníci, kurýři, architekti, ajťáci i studenti. Dát dohromady fungující mužstvo je pak hodně tvrdý oříšek.</p>
<p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="https://instagram.com/p/CGK3H4vFIPS/embed/" frameborder="0" title="Instagram" scrolling="no" allowtransparency="true"></iframe></div>
<p class="rastr-sedy-l"><strong>Pořádně hořká odměna:</strong> Do středy se řeší uplynulý zápas, od středy zase ten nadcházející. Často s takovou vervou, že máte pocit, že jde o život. Před dvaceti lety bývala pozápasová posezení klasikou takřka všude. Dnes už tomu tak mnohdy není, ale „na dvě“ se chodí pořád. Koneckonců – hraje se na žízeň a pro radost. Manželky jednou za týden prominou. Snad…   </p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/bizarni-fotbalova-hriste-2020.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2.jpg" width="150" height="100" alt="Čierny Balog: na Slovensku dokonce jezdí vlak mezi tribunou a hřištěm" title="Čierny Balog: na Slovensku dokonce jezdí vlak mezi tribunou a hřištěm" loading="lazy" srcset="https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/3167630-1200x_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Bizarní fotbalová hřiště: Pozor na vlak i traktor, Slovensko má raritu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Prostor pro všechny:</strong> Že toho tolik neumíte s míčem a že máte pár kilo navíc? Čert to vem. Bojovností lze nahradit vše a čistý skluz či vyhraný souboj pak může být stejně cenný jako gólová přihrávka. Každý má něco a pro každého se najde prostor. Prim hraje bojovnost. Mimochodem - zkuste si v pralese zasimulovat. Schytáte to i od vlastních spoluhráčů. I v tomhle spočívá atraktivita vesnického fotbalu. </p>
<h2 class="pseudo-h3">Slavné vesnice z televizních obrazovek</h2>
<p>„Kde nehrajou fotbal, tam chcípl pes.“ Kultovní hláška z filmu Kožené slunce z úst herečky Jiřiny Jiráskové patří k vesnickému fotbalu už devatenáct let. Pamatujete ještě na název oné fiktivní obce, kde se děj snímku odehrává? Ano, je to Vrátno, jedna z dvou nejslavnějších fotbalových filmových vesnic. Mimochodem – ves Vrátno skutečně existuje, najdete ji na Mladoboleslavsku a žije v ní 160 obyvatel.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kladensky.denik.cz/fotbal_region/komentar-jana-pechanka-mam-strach-o-fotbal.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/c7/redaktor-jan-pechanek_denik-150-3x2.jpg" width="150" height="100" alt="Redaktor Jan Pechánek" title="Redaktor Jan Pechánek" loading="lazy" srcset="https://g.denik.cz/54/c7/redaktor-jan-pechanek_denik-150-3x2.jpg 1x, https://g.denik.cz/54/c7/redaktor-jan-pechanek_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Komentář Jana Pechánka: Mám strach. O fotbal</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Druhou slavnou fiktivní vískou jsou samozřejmě Houslice ze seriálu Okresní přebor. Oproti Vrátnu klub předsedy Václava Orla nebojoval o holé přežití, ale o postup do kraje. Povedlo se, i když jen na jednu sezonu. Obec s názvem Houslice na mapě nenajdete. Natáčelo se převážně v Lochovicích na Berounsku.</p>
<p>Která imaginární fotbalová vesnice je známější? Rozhodnutí necháme na vás, stačí si vybrat z ankety pod článkem. Vrátno, nebo Houslice?</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>
<div id="survey-component" 
    data-surveyId="47276" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1629725240"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">14.8.2021</span>
    
    <a href="/diskuse/nova/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prostejovsky.denik.cz/fotbal-perlicky/fotbal-cesko-amateri-vesnice-pralesni-fotbal.html&text=Vr%C3%A1tno%20a%20Houslice%20i%20v%20realit%C4%9B.%20Pod%C3%ADvejte%20se%2C%20pro%C4%8D%20se%20chod%C3%AD%20na%20pralesn%C3%AD%20fotbal&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprostejovsky.denik.cz%2Ffotbal-perlicky%2Ffotbal-cesko-amateri-vesnice-pralesni-fotbal.html&subject=Vr%C3%A1tno%20a%20Houslice%20i%20v%20realit%C4%9B.%20Pod%C3%ADvejte%20se%2C%20pro%C4%8D%20se%20chod%C3%AD%20na%20pralesn%C3%AD%20fotbal">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Vrátno" href="/tagy/vratno-22927.html">Vrátno, </a></li>
                    <li><a title="Štítek: Jiřina Jirásková" href="/tagy/jirina-jiraskova-3970.html">Jiřina Jirásková</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/20\/fb\/jakub-podany_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/hrebec-privedla-z-ligy-podaneho-hned-se-podilel-na-velkem-obratu-se-lhoto-202108.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/fb/jakub-podany_denik-300-16x9.jpg" width="300" height="169" alt="Slavná posila pro SK Hřebeč na Kladensku: Jakub Podaný (vlevo) se svým novým dresem a spolubojovníkem Miroslavem Novákem." title="Slavná posila pro SK Hřebeč na Kladensku: Jakub Podaný (vlevo) se svým novým dresem a spolubojovníkem Miroslavem Novákem." loading="lazy" srcset="https://g.denik.cz/20/fb/jakub-podany_denik-300-16x9.jpg 1x, https://g.denik.cz/20/fb/jakub-podany_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hřebeč přivedla z ligy Podaného! Hned se podílel na velkém obratu se Lhotou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/hrebec-lhota6-2-20210821boh.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 60
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/podle-sefa-chlumce-se-o-vysledku-rozhodlo-v-restauraci-komise-zada-dukazy-202108.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/31/69/rozhodci-web_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/31/69/rozhodci-web_denik-300-16x9.jpg 1x, https://g.denik.cz/31/69/rozhodci-web_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rozruch kvůli "gaunerům": Rozhodčí jsou Trojský kůň, zlobí se klub z Berounska</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/beckham-planuje-velky-tresk-privest-chce-messiho-v-hledacku-ma-i-ronalda-2021082.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/46/hvezdny-messi-po-odchodu-z-barcelony-zamiril-do-paris-st-germain_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Lionel Messi vítá fanoušky na letišti v Paříži." title="Fotbalista Lionel Messi vítá fanoušky na letišti v Paříži." loading="lazy" srcset="https://g.denik.cz/1/46/hvezdny-messi-po-odchodu-z-barcelony-zamiril-do-paris-st-germain_denik-300-16x9.jpg 1x, https://g.denik.cz/1/46/hvezdny-messi-po-odchodu-z-barcelony-zamiril-do-paris-st-germain_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Beckham plánuje velký třesk. Chce přivést Messiho, v hledáčku má i další hvězdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/lionel-messi-a-jeho-prestup-do-psg.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/petkrat-fotbalove-nasili-bohemak-ritchie-zbity-kudela-i-uder-za-cernou-opici-202.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/21/pce-kamara-kudela-sarvatka21_denik-300-16x9.jpg" width="300" height="169" alt="Co doopravdy pošeptal Ondřej Kúdela do ucha Glenu Kamarovi, se už nikdy nikdo nedozví..." title="Co doopravdy pošeptal Ondřej Kúdela do ucha Glenu Kamarovi, se už nikdy nikdo nedozví..." loading="lazy" srcset="https://g.denik.cz/45/21/pce-kamara-kudela-sarvatka21_denik-300-16x9.jpg 1x, https://g.denik.cz/45/21/pce-kamara-kudela-sarvatka21_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pětkrát fotbalové násilí. Bohemák Ritchie, zbitý Kúdela i úder za "černou opici"</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalove-nasili.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3735261236,3178345315,712959462,3575309643,285583310,3353079072,1085719333,127348233,325102574"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/video-mora-predstavuje-davida-krejciho-smlouvu-podepsal-na-rok-20210823.html"  title="číst článek: VIDEO: Mora představila Krejčího: Olomouc je dalším snem, říká" tabindex="-1" >
            <img src="https://g.denik.cz/43/8a/krejci-798798_denik-210-3x2.jpg" width="210" height="140" alt="David Krejčí s dresem HC Olomouc. Extraligová Mora 23. srpna představila hvězdnou posilu" title="David Krejčí s dresem HC Olomouc. Extraligová Mora 23. srpna představila hvězdnou posilu" loading="lazy" srcset="https://g.denik.cz/43/8a/krejci-798798_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8a/krejci-798798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/david-krejci-olomouc-tiskova-konference.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/hokej_region/video-mora-predstavuje-davida-krejciho-smlouvu-podepsal-na-rok-20210823.html"  >
            <h3 class="box-article-title fs20">VIDEO: Mora představila Krejčího: Olomouc je dalším snem, říká</h3>
            <h4 class="box-article-perex fs16">Olomoucký hokejový klub má svou hvězdu definitivně doma. David Krejčí se upsal Kohoutům na rok.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/ohlasy-z-nizsich-soutezi-troubelice-vitezne-tovacov-dal-osm-golu-za-30-minut-202.html"  title="číst článek: Ohlasy z nižších soutěží: Troubelice vítězně, Tovačov dal osm gólů za 30 minut" tabindex="-1" >
            <img src="https://g.denik.cz/43/25/fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd-07_denik-210-3x2.jpg" width="210" height="140" alt="Nižší soutěže. Ilustrační foto." title="Nižší soutěže. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/43/25/fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd-07_denik-210-3x2.jpg 1x, https://g.denik.cz/43/25/fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/ohlasy-z-nizsich-soutezi-troubelice-vitezne-tovacov-dal-osm-golu-za-30-minut-202.html"  >
            <h3 class="box-article-title fs20">Ohlasy z nižších soutěží: Troubelice vítězně, Tovačov dal osm gólů za 30 minut</h3>
            <h4 class="box-article-perex fs16">Nižší amatérské fotbalové soutěže jsou v plném proudu a nabízejí zajímavá utkání. Poprvé v nové…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top11">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/hana-si-v-kozusanech-otevrela-strelnici-domacim-nepomohl-ani-david-rozehnal-2021.html"  title="číst článek: Haná si v Kožušanech otevřela střelnici. Domácím nepomohl ani David Rozehnal" tabindex="-1" >
            <img src="https://g.denik.cz/59/6c/kozusany-fotbal-kozusany-vs-hana-pv-01_denik-210-3x2.jpg" width="210" height="140" alt="Prostějovská Haná (v modrém) si v Kožušanech s chutí zastřílela. 22.8. 2021" title="Prostějovská Haná (v modrém) si v Kožušanech s chutí zastřílela. 22.8. 2021" loading="lazy" srcset="https://g.denik.cz/59/6c/kozusany-fotbal-kozusany-vs-hana-pv-01_denik-210-3x2.jpg 1x, https://g.denik.cz/59/6c/kozusany-fotbal-kozusany-vs-hana-pv-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kozusany-hana-prostejov-1-4-22-8-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal-kraj/hana-si-v-kozusanech-otevrela-strelnici-domacim-nepomohl-ani-david-rozehnal-2021.html"  >
            <h3 class="box-article-title fs20">Haná si v Kožušanech otevřela střelnici. Domácím nepomohl ani David Rozehnal</h3>
            <h4 class="box-article-perex fs16">Stoprocentní bilance Hané pokračuje. Prostějovský účastník I.B třídy si lepší vstup do ročníku…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top16">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/jarosik-hodnoti-start-prostejovske-mise-dobre-jake-posily-by-si-jeste-pral-20210.html"  title="číst článek: Jarošík hodnotí start prostějovské mise dobře. Jaké posily by si ještě přál?" tabindex="-1" >
            <img src="https://g.denik.cz/59/1e/jiri-jarosik-prostejov-13_denik-210-3x2.jpg" width="210" height="140" alt="Prostějov ve druhé lize překvapivě porazil Brno 2:0. Jiří Jarošík" title="Prostějov ve druhé lize překvapivě porazil Brno 2:0. Jiří Jarošík" loading="lazy" srcset="https://g.denik.cz/59/1e/jiri-jarosik-prostejov-13_denik-210-3x2.jpg 1x, https://g.denik.cz/59/1e/jiri-jarosik-prostejov-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trener-prostejova-jiri-jarosik.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/fotbal-druha-liga/jarosik-hodnoti-start-prostejovske-mise-dobre-jake-posily-by-si-jeste-pral-20210.html"  >
            <h3 class="box-article-title fs20">Jarošík hodnotí start prostějovské mise dobře. Jaké posily by si ještě přál?</h3>
            <h4 class="box-article-perex fs16">Díky výhře nad Třincem poskočili fotbalisté Prostějova do středu tabulky. Po pěti kolech mají na…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/prostejov-si-poradil-i-s-trincem-a-stoupa-vzhuru-20210821.html"  title="číst článek: Prostějov si poradil i s Třincem a stoupá vzhůru" tabindex="-1" >
            <img src="https://g.denik.cz/59/5b/fotbal-fortuna-narodni-liga-1-sk-prostejov-fc-zbrojovka-brno-33_denik-210-3x2.jpg" width="210" height="140" alt="Prostějov porazil doma Třinec. Ilustrační foto" title="Prostějov porazil doma Třinec. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/59/5b/fotbal-fortuna-narodni-liga-1-sk-prostejov-fc-zbrojovka-brno-33_denik-210-3x2.jpg 1x, https://g.denik.cz/59/5b/fotbal-fortuna-narodni-liga-1-sk-prostejov-fc-zbrojovka-brno-33_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-druha-liga/prostejov-si-poradil-i-s-trincem-a-stoupa-vzhuru-20210821.html"  >
            <h3 class="box-article-title fs20">Prostějov si poradil i s Třincem a stoupá vzhůru</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Prostějova v domácím utkání přehráli Třinec 3:1 a prodloužili svou sérii ez porážky ve…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/krajsky-prebor-4-kolo-lipova-vyhrala-bitvu-o-prostejovsko-v-kralicich-20210821.html"  title="číst článek: Krajský přebor (4. kolo): Lipová vyhrála bitvu o Prostějovsko v Kralicích" tabindex="-1" >
            <img src="https://g.denik.cz/58/a7/fotbal-krajsky-prebor-velke-losiny-kralice-na-hane-11_denik-210-3x2.jpg" width="210" height="140" alt="Velké Losiny - Kralice. Ilustrační foto" title="Velké Losiny - Kralice. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/58/a7/fotbal-krajsky-prebor-velke-losiny-kralice-na-hane-11_denik-210-3x2.jpg 1x, https://g.denik.cz/58/a7/fotbal-krajsky-prebor-velke-losiny-kralice-na-hane-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/krajsky-prebor-4-kolo-lipova-vyhrala-bitvu-o-prostejovsko-v-kralicich-20210821.html"  >
            <h3 class="box-article-title fs20">Krajský přebor (4. kolo): Lipová vyhrála bitvu o Prostějovsko v Kralicích</h3>
            <h4 class="box-article-perex fs16">Víkendový program fotbalového krajského přeboru odstartoval souboj o krále Prostějovska. Kralice…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top14">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/zachrana-ceskeho-koeficientu-se-ted-zda-byt-blizko-den-d-prijde-ve-ctvrtek-20210.html"  title="číst článek: Záchrana českého koeficientu se teď zdá být blízko. Den D přijde ve čtvrtek" tabindex="-1" >
            <img src="https://g.denik.cz/1/8a/0005888853-slavia-s-legii-na-uvod-4-predkola-el-dvakrat-dotahovala-a-uhrala-remizu-2-2_denik-210-3x2.jpg" width="210" height="140" alt="K účasti v základní skupině Evropské ligy musí pražská Slavia uspět v Polsku." title="K účasti v základní skupině Evropské ligy musí pražská Slavia uspět v Polsku." loading="lazy" srcset="https://g.denik.cz/1/8a/0005888853-slavia-s-legii-na-uvod-4-predkola-el-dvakrat-dotahovala-a-uhrala-remizu-2-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/0005888853-slavia-s-legii-na-uvod-4-predkola-el-dvakrat-dotahovala-a-uhrala-remizu-2-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavia-praha-vs-legia-varsava.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal_region/zachrana-ceskeho-koeficientu-se-ted-zda-byt-blizko-den-d-prijde-ve-ctvrtek-20210.html"  >
            <h3 class="box-article-title fs20">Záchrana českého koeficientu se teď zdá být blízko. Den D přijde ve čtvrtek</h3>
            <h4 class="box-article-perex fs16">České pohárové trio za sebou má úvodní zápasy play off Evropské ligy a Konferenční ligy. Vyhlídky…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top20">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/prostejov-proti-strakovi-potvrdi-zisk-z-usti-20210820.html"  title="číst článek: Prostějov proti Strakovi: Potvrdí zisk z Ústí?" tabindex="-1" >
            <img src="https://g.denik.cz/17/63/fotbal-hradec-kralove-trinec0421-20_denik-210-3x2.jpg" width="210" height="140" alt="František Straka" title="František Straka" loading="lazy" srcset="https://g.denik.cz/17/63/fotbal-hradec-kralove-trinec0421-20_denik-210-3x2.jpg 1x, https://g.denik.cz/17/63/fotbal-hradec-kralove-trinec0421-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/1-sk-prostejov-zbrojovka-brno.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/fotbal-druha-liga/prostejov-proti-strakovi-potvrdi-zisk-z-usti-20210820.html"  >
            <h3 class="box-article-title fs20">Prostějov proti Strakovi: Potvrdí zisk z Ústí?</h3>
            <h4 class="box-article-perex fs16">Jasný úkol mají před sebou před třetím domácím utkáním v sezoně fotbalisté druholigového…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/sigma-si-pojistila-matouska-zaloznik-dostal-novou-smlouvu-20210820.html"  title="číst článek: Sigma si pojistila Matouška. Záložník dostal novou smlouvu" tabindex="-1" >
            <img src="https://g.denik.cz/43/f3/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-16_denik-210-3x2.jpg" width="210" height="140" alt="Sparta Praha - Sigma Olomouc 3:2 (1:1) Jakub Matoušek" title="Sparta Praha - Sigma Olomouc 3:2 (1:1) Jakub Matoušek" loading="lazy" srcset="https://g.denik.cz/43/f3/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-16_denik-210-3x2.jpg 1x, https://g.denik.cz/43/f3/fotbal-sparta-praha-sigma-olomouc-fortuna-liga1-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-matousek.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/fotbal-prvni-liga/sigma-si-pojistila-matouska-zaloznik-dostal-novou-smlouvu-20210820.html"  >
            <h3 class="box-article-title fs20">Sigma si pojistila Matouška. Záložník dostal novou smlouvu</h3>
            <h4 class="box-article-perex fs16">Záložník Jakub Matoušek prodloužil smlouvu v Sigmě Olomouc do léta 2024. Jednadvacetiletý…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/hrebec-privedla-z-ligy-podaneho-hned-se-podilel-na-velkem-obratu-se-lhoto-202108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/fb/jakub-podany_denik-120-3x2.jpg" width="120" height="80" alt="Slavná posila pro SK Hřebeč na Kladensku: Jakub Podaný (vlevo) se svým novým dresem a spolubojovníkem Miroslavem Novákem." title="Slavná posila pro SK Hřebeč na Kladensku: Jakub Podaný (vlevo) se svým novým dresem a spolubojovníkem Miroslavem Novákem." loading="lazy" srcset="https://g.denik.cz/20/fb/jakub-podany_denik-120-3x2.jpg 1x, https://g.denik.cz/20/fb/jakub-podany_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/hrebec-privedla-z-ligy-podaneho-hned-se-podilel-na-velkem-obratu-se-lhoto-202108.html" tabindex="-1" title="číst článek: Hřebeč přivedla z ligy Podaného! Hned se podílel na velkém obratu se Lhotou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Hřebeč přivedla z ligy Podaného! Hned se podílel na velkém obratu se Lhotou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/podle-sefa-chlumce-se-o-vysledku-rozhodlo-v-restauraci-komise-zada-dukazy-202108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/69/rozhodci-web_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/31/69/rozhodci-web_denik-120-3x2.jpg 1x, https://g.denik.cz/31/69/rozhodci-web_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/podle-sefa-chlumce-se-o-vysledku-rozhodlo-v-restauraci-komise-zada-dukazy-202108.html" tabindex="-1" title="číst článek: Rozruch kvůli &quot;gaunerům&quot;: Rozhodčí jsou Trojský kůň, zlobí se klub z Berounska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rozruch kvůli "gaunerům": Rozhodčí jsou Trojský kůň, zlobí se klub z Berounska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/dk-rasismus-se-ve-slavicine-nekonal-manzia-dostal-tri-zapasy-stop-20210819.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/25/sport-fotbal-denik-bidje-manzia_denik-120-3x2.jpg" width="120" height="80" alt="Bidje Manzia" title="Bidje Manzia" loading="lazy" srcset="https://g.denik.cz/55/25/sport-fotbal-denik-bidje-manzia_denik-120-3x2.jpg 1x, https://g.denik.cz/55/25/sport-fotbal-denik-bidje-manzia_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>

        </div>
        <a href="/fotbal-perlicky/dk-rasismus-se-ve-slavicine-nekonal-manzia-dostal-tri-zapasy-stop-20210819.html" tabindex="-1" title="číst článek: Disciplinárka: Rasismus se ve Slavičíně nekonal. Manzia dostal tři zápasy stop!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Disciplinárka: Rasismus se ve Slavičíně nekonal. Manzia dostal tři zápasy stop!</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/plkacky-z-male-hane-za-vavrincem-na-horni-stepanov-20210823.html" tabindex="-1" title="číst článek: Plkačky z Malé Hané: Za Vavřincem na Horní Štěpánov">
			        <h3 class="ugc-promo__article-title">Plkačky z Malé Hané: Za Vavřincem na Horní Štěpánov</h3>
			    </a>
				<a href="/ctenar-reporter/foto-filmove-ateliery-zamek-ci-hvezdy-slavnych-detskych-hercu-takovy-je-zlin-202.html" tabindex="-1" title="číst článek: Čtenáři výletují: Filmové ateliéry, zámek, ale i hvězdy herců. Takový je Zlín">
			        <h3 class="ugc-promo__article-title">Čtenáři výletují: Filmové ateliéry, zámek, ale i hvězdy herců. Takový je Zlín</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prostejovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/umeni-byt-nestastny-20210819.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30659a317e27827a782e2fe4178b2598.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/umeni-byt-nestastny-20210819.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Umění být nešťastný" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Umění být nešťastný</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-jahlove-kosicky-s-merunkami-20210819.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/00a802e1c3afd9f07fcd5ccedd024aab.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-jahlove-kosicky-s-merunkami-20210819.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: JÁHLOVÉ KOŠÍČKY S MERUŇKAMI" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: JÁHLOVÉ KOŠÍČKY S MERUŇKAMI</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/umeni-byt-nestastny-20210819.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/32428ab785407b7dd1ffd282ac61c75d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/umeni-byt-nestastny-20210819.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Umění být nešťastný" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Umění být nešťastný</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-jahlove-kosicky-s-merunkami-20210819.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1576ac8a6dc9f0ae798db4d1234fa0da.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-jahlove-kosicky-s-merunkami-20210819.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: JÁHLOVÉ KOŠÍČKY S MERUŇKAMI" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: JÁHLOVÉ KOŠÍČKY S MERUŇKAMI</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/technika/28002-instalujeme-rozvody-zahradniho-osvetleni-zakladem-je-bezpecnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3ff3f4d1c31ec305b6f05c63f0196ec6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/technika/28002-instalujeme-rozvody-zahradniho-osvetleni-zakladem-je-bezpecnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Instalujeme rozvody zahradního osvětlení: Základem je bezpečnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Instalujeme rozvody zahradního osvětlení: Základem je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/u-prahy-nekdo-videl-medveda-hleda-ho-i-vrtulnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b44df0078028b1313e0705c0a3b56519.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/u-prahy-nekdo-videl-medveda-hleda-ho-i-vrtulnik.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U Prahy běhá medvěd, volali lidé policistům. Hledá ho i vrtulník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U Prahy běhá medvěd, volali lidé policistům. Hledá ho i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://auto.tn.nova.cz/ext/konec-cyklistum-na-silnicich-i-tridy-zada-sdruzeni-ridicu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/11f360a76777352dc1298c9e9b48467b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/konec-cyklistum-na-silnicich-i-tridy-zada-sdruzeni-ridicu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vyžeňme cyklisty z některých silnic, žádá sdružení řidičů. ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyžeňme cyklisty z některých silnic, žádá sdružení řidičů.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-tuna-hubnuti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5a/profimedia-0408613773-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Jan Tuna" title="Jan Tuna" loading="lazy" srcset="https://g.denik.cz/120/5a/profimedia-0408613773-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5a/profimedia-0408613773-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-tuna-hubnuti.html" tabindex="-1" title="číst článek: Jan Tuna před lety začal běhat a výrazně zhubl: &quot;Vypadal jsem jako oliheň&quot;"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jan Tuna před lety začal běhat a výrazně zhubl: "Vypadal jsem jako oliheň"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/matej-stropnicky-deti-vymena.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/64/krejcik_denik-120-3x2.jpg" width="120" height="80" alt="Matěj Stropnický už několik let randí s Danielem Krejčíkem. " title="Matěj Stropnický už několik let randí s Danielem Krejčíkem. " loading="lazy" srcset="https://g.denik.cz/56/64/krejcik_denik-120-3x2.jpg 1x, https://g.denik.cz/56/64/krejcik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/matej-stropnicky-deti-vymena.html" tabindex="-1" title="číst článek: Výměna dětí: Matěj Stropnický na zámku hostil děti z televizního pořadu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Výměna dětí: Matěj Stropnický na zámku hostil děti z televizního pořadu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-vojnar-fotka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-vojnar-fotka.html" tabindex="-1" title="číst článek: První foto s Vojnarem! Lucie Vondráčková promluvila o dítěti"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">První foto s Vojnarem! Lucie Vondráčková promluvila o dítěti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/buresova-forejt-karlovy-vary.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/7a/profimedia-0628206980-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Přemek Forejt" title="Eva Burešová Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/7a/profimedia-0628206980-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7a/profimedia-0628206980-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/buresova-forejt-karlovy-vary.html" tabindex="-1" title="číst článek: Eva Burešová a Přemek Forejt dorazili do Varů, zamilovanější pár nenajdete"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová a Přemek Forejt dorazili do Varů, zamilovanější pár nenajdete</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/5/0/4/1/2555041-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">19.08. - 25.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Těhotenský speciál
                    <div class="prometheus-date prometheus__date">28.04. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/6/9/9/1/2556991-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">18.08. - 24.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/4/8/4/3/2554843-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Školní
                    <div class="prometheus-date prometheus__date">17.08. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/7/9/2524279-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Školní
                    <div class="prometheus-date prometheus__date">27.07. - 12.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-c-e-58608013-wtavgj.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČI SK. C+E, 35 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČI SK. C+E, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-zednice-58379399-w878z1.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK/ZEDNICE, 31 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK/ZEDNICE, 31 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-mistr-mistrova-57800283-wqwmud.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ MISTR/MISTROVÁ, 25 000 Kč" target="_blank" rel="noopener">
				       	STAVEBNÍ MISTR/MISTROVÁ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativnipracovnik-pracovnice-58569773-wb7upg.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍPRACOVNÍK/PRACOVNICE VE SKLADU, 18 500 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍPRACOVNÍK/PRACOVNICE VE SKLADU, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/modelar-ka-53192225-wsrv82.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MODELÁŘ/KA, 20 000 Kč" target="_blank" rel="noopener">
				       	MODELÁŘ/KA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pomocni-kuchari-49428005-wrt48z.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*POMOCNÍ KUCHAŘI, 16 800 Kč" target="_blank" rel="noopener">
				       	*POMOCNÍ KUCHAŘI, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-58419339-w83dzs.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE DO VÝROBY ČALOUNĚNÉHO NÁBYTKU, 25 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/PRACOVNICE DO VÝROBY ČALOUNĚNÉHO NÁBYTKU, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-stroju-pro-zpracovani-58564375-wr53w8.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*OBSLUHA STROJŮ PRO ZPRACOVÁNÍ MASA - KRÁTKODOBÉ ZAMĚSTNÁNÍ, 19 500 Kč" target="_blank" rel="noopener">
				       	*OBSLUHA STROJŮ PRO ZPRACOVÁNÍ MASA - KRÁTKODOBÉ ZAMĚSTNÁNÍ, 19 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-1-2-TSI-Hatchback-16186695844974611.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-d-ZALOHOVANO-Kombi-1602748691859131.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 325 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-77K-1533224873065688.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-63k-Hatchback-1624973749970299.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-i-CR-Hatchback-162349142630894.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-Tsi-77k-Kombi-1599202483735826.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-6-TDi-85k-Hatchback-1627898719023128.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-Sty-Hatchback-1627904093853174.html?d_pv#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-6tdi-monte-carlo-top-stav-25713098.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.6TDi,MONTE- CARLO,TOP-STAV!!" target="_blank" rel="noopener">
			          	Škoda Fabia 1.6TDi,MONTE- CARLO,TOP-STAV!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/hatchback/nafta/skoda-roomster-1-6-tdi-8x-airbag-navigace-11770178.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.6 TDI 8x AIRBAG, NAVIGACE" target="_blank" rel="noopener">
			          	Škoda Roomster 1.6 TDI 8x AIRBAG, NAVIGACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-plus-59274918.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-110-kw-drive-59272057.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI / 110 kW Drive" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI / 110 kW Drive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-serviska-top-stav-16671680.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI Serviska, Top stav" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI Serviska, Top stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-1-0-tsi-85-kw-style-plus-59273130.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,0 TSI / 85 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Karoq 1,0 TSI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/hatchback/benzin/skoda-kamiq-style-1-0-tsi-81kw-52557204.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq STYLE 1,0 TSI 81kW" target="_blank" rel="noopener">
			          	Škoda Kamiq STYLE 1,0 TSI 81kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/limuzina/nafta/audi-a4-2-0tdi-110kw-1maj-142tkm-20837321.html#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0TDi*110kW*1MAJ*142TKM*" target="_blank" rel="noopener">
			          	Audi A4 2.0TDi*110kW*1MAJ*142TKM*
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brodek-u-prostejova-4052380#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brodek u Prostějova Prodej domu" target="_blank" rel="noopener">
			          	Brodek u Prostějova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brodek-u-prostejova-4052372#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brodek u Prostějova Prodej domu" target="_blank" rel="noopener">
			          	Brodek u Prostějova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prostejov-martinakova-4051874#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Martinákova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Prostějov, Martinákova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-prostejov-vodni-982-5-4051685#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Vodní 982/5 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Prostějov, Vodní 982/5 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-italska-4051262#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Italská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Prostějov, Italská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-prostejov-4051260#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Prostějov Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prostejov-dr-horaka-4051070#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prostějov, Dr. Horáka Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Prostějov, Dr. Horáka Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobrochov-4049499#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobrochov Prodej domu" target="_blank" rel="noopener">
			          	Dobrochov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prostejovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/prostejovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/ProstejovskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001629726847/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>