<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'prostejovsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Demise vlády: co vy na to? - Prostějovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Premiér Sobotka se rozhodl podat demisi své vlády jako cestu z koaliční krize vzniklé v souvislosti s nejasnostmi kolem majetku ministra financí Andreje…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Prostějovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html">
    <meta property="og:title" content="Demise vlády: co vy na to?">
    <meta property="og:image" content="http://g.denik.cz/43/08/sobotka-vlada-ctk_denik-630.jpg">
    <meta property="og:description" content="Premiér Sobotka se rozhodl podat demisi své vlády jako cestu z koaliční krize vzniklé v souvislosti s nejasnostmi kolem majetku ministra financí Andreje Babiše.">
    <link rel="previewimage" href="http://g.denik.cz/43/08/sobotka-vlada-ctk_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-02T14:23:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Demise vlády: co vy na to?">
    <meta name="twitter:description" content="Premiér Sobotka se rozhodl podat demisi své vlády jako cestu z koaliční krize vzniklé v souvislosti s nejasnostmi kolem majetku ministra…">
    <meta name="twitter:image" content="http://g.denik.cz/43/08/sobotka-vlada-ctk_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1493714293.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1493714293.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1491221103.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1479982721.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493714293.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1493714293.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493205803.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Prostějovský deník" href="http://prostejovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prostejovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Prostějov" href="/mikroregion/prostejov.html">PROSTĚJOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Konice" href="/mikroregion/konice.html">KONICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Němčice nad Hanou" href="/mikroregion/nemcice-nad-hanou.html">NĚMČICE NAD HANOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Plumlov" href="/mikroregion/plumlov.html">PLUMLOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prostejovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/tema/prehrada_sinice.html"  data-ga-push="menu-podrubriky" title="Plumlovská přehrada">
                    PLUMLOVSKÁ PŘEHRADA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'prostejovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prostejovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-n19s.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR</span>
    <a href="http://zlinsky.denik.cz/online-rozhovor/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html" class="text">Ptejte se primáře, jak si chránit svoje plíce</a>
    <a href="#close" class="fa fa-times close" data-title="ptejte-se-primare-jak-si-chranit-svoje-plice"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Demise vlády: co vy na to?</h1>
                <p class="perex">Premiér Sobotka se rozhodl podat demisi své vlády jako cestu z koaliční krize vzniklé v souvislosti s nejasnostmi kolem majetku ministra financí Andreje Babiše.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:23</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html&text=Demise%20vl%C3%A1dy%3A%20co%20vy%20na%20to%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=sobotka-vlada-ctk&amp;s=43&amp;back=583578940">
                                <img src="http://g.denik.cz/43/08/sobotka-vlada-ctk_denik-630.jpg" width="630" height="473" alt="Premiér Bohuslav Sobotka" title="Premiér Bohuslav Sobotka" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Premiér Bohuslav Sobotka<span>Foto: <span>ČTK</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>"Bylo by nejjednodušším řešením odvolat Andreje Babiše, a učinit tak z něj mučedníka, teď by to ale situaci neprospělo. Současně ale platí, že nemohu nést odpovědnost za tuto situaci. Proto volím jediné rozumné řešení, a to je, že vláda podá demisi," sdělil premiér Bohuslav Sobotka na úterní tiskové konferenci.</p>
<p>Podle svých slov nemůže Sobotka honit hospodské kvůli každé koruně a přitom nechat miliardáře, aby obírali stát o miliardy.</p>
<p><strong>Co na Sobotkovo rozhodnutí říkáte?</strong></p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>


<form action="/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/demise-vlady-co-vy-na-to-20170502.html?do=anketa-getJsonData">
    <p class="title">Schvalujete rozhodnutí premiéra Sobotky podat demisi vlády?</p>
    <div class="">
        <div class="anketa-box" data-hlas="345405">
            <div class="anketa-content" data-hlasy-title="1" title="7 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-345405" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="345405">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">ANO</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">21</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 21%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="345406">
            <div class="anketa-content" data-hlasy-title="1" title="27 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-345406" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="345406">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">NE</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">79</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 79%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">34</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="34667"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="uutm8yhh7aHDMCJgoNZuX1XxdAPcGskMep0Co="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>



        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:23</span>
    <a href="/diskuse/nova/HaCK9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html&text=Demise%20vl%C3%A1dy%3A%20co%20vy%20na%20to%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prostejovsky.denik.cz/zpravy_region/demise-vlady-co-vy-na-to-20170502.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;prostejovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Padesátka, nebo ne? Prostějované se přou o nový bazén, vznikla i petice"  href="/zpravy_region/padesatka-nebo-ne-prostejovane-se-prou-o-novy-bazen-vznikla-i-petice-20170428.html">
        <img src="http://g.denik.cz/43/50/bazen-koupaliste-plavani-22016_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/aquapark-2-g0512.html"><i class="fa fa-camera"></i> 20</a>

        <h2>
            <a title="číst článek: Padesátka, nebo ne? Prostějované se přou o nový bazén, vznikla i petice"  href="/zpravy_region/padesatka-nebo-ne-prostejovane-se-prou-o-novy-bazen-vznikla-i-petice-20170428.html">
                
                Padesátka, nebo ne? Prostějované se přou o nový bazén, vznikla i petice
                <span class="perex">ANKETA / Nemalé emoce v těchto dnech rozdmychávají plány vedení Prostějova na stavbu nového plaveckého bazénu v sousedství aquaparku Koupelky.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Čarodějnický rej v Olšanech" href="/zpravy_region/obrazem-carodejnicky-rej-v-olsanech-20170502.html">
                <img src="http://g.denik.cz/59/0e/olsany-carodejnice-201712_denik-300.jpg" width="300" height="225" alt="Čarodějnický rej v Olšanech u Prostějova" title="Čarodějnický rej v Olšanech u Prostějova">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/carodejnicky-rej-v-olsanech-u-prostejova.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Čarodějnický rej v Olšanech"  href="/zpravy_region/obrazem-carodejnicky-rej-v-olsanech-20170502.html">OBRAZEM: Čarodějnický rej v Olšanech</a>
                </h2>
                <div class="perex hidden">Na olšanské hřiště se o víkendu slétly desítky čarodějnic a čarodějů. A co je čekalo? Spousta úkolů, zábavy a sladkých odměn.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Volejbalová bitva o titul se stěhuje do Olomouce. Zatím je vyrovnaná" href="/ostatni_region/volejbalova-bitva-o-titul-se-stehuje-do-olomouce-zatim-je-vyrovnana-20170502.html">
                <img src="http://g.denik.cz/59/53/volejbal-inale-agel-prostejov-vkup-ol2017402_denik-300.jpg" width="300" height="200" alt="První finále extraligy: VK Agel Prostějov (ve světlé) - VK UP Olomouc" title="První finále extraligy: VK Agel Prostějov (ve světlé) - VK UP Olomouc">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prvni-finale-extraligy-prostejov-olomouc-2-3.html"><i class="fa fa-camera"></i> 60</a>

                <h2>
                    <a title="číst článek: Volejbalová bitva o titul se stěhuje do Olomouce. Zatím je vyrovnaná"  href="/ostatni_region/volejbalova-bitva-o-titul-se-stehuje-do-olomouce-zatim-je-vyrovnana-20170502.html">Volejbalová bitva o titul se stěhuje do Olomouce. Zatím je vyrovnaná</a>
                </h2>
                <div class="perex hidden">Olomouc, Prostějov – Boj o volejbalový titul hlásí ve středu a ve čtvrtek třetí a čtvrté pokračování. Po dvou prostějovských zápasech se finále stěhuje do olomoucké haly.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Kostelci vběhl chlapec pod auto. Utrpěl zranění" href="/nehody/v-kostelci-vbehl-chlapec-pod-auto-utrpel-zraneni-20170502.html">
                        <img src="http://g.denik.cz/43/f8/nehoda-bouracka-hasici-zachranka-vyprostovani-pozar-120121204_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V Kostelci vběhl chlapec pod auto. Utrpěl zranění" href="/nehody/v-kostelci-vbehl-chlapec-pod-auto-utrpel-zraneni-20170502.html">V Kostelci vběhl chlapec pod auto. Utrpěl zranění</a>
                </h2>
                <p>Jedním zraněním skončila nehoda, k níž došlo v pátek po třinácté hodině v Kostelci na Hané.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce" href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">
                        <img src="http://g.denik.cz/55/90/vladimir-rihak-2017_denik-240.jpg" width="240" height="160" alt="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák" title="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce" href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce</a>
                </h2>
                <p>ON-LINE ROZHOVOR / Co dělá s plícemi cigaretový kouř? Jak poznat, že s plícemi není něco v pořádku? Proč už není nutné děti očkovat proti tuberkolóze? S jakými zajímavými případy se během své mnohaleté lékařské praxe setkal?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Žraloka obsadily čarodějky i spousta zábavy" href="/zpravy_region/obrazem-slet-carodejnic-v-plumlovskem-kempu-zralok-20170430.html">
                        <img src="http://g.denik.cz/59/93/plumlov-carodejnice-zralok-2017821_denik-240.jpg" width="240" height="135" alt="Slet čarodějnic v plumlovském kempu Žralok" title="Slet čarodějnic v plumlovském kempu Žralok">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/slet-carodejnic-v-plumlovskem-kempu-zralok-2017.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: VIDEO: Žraloka obsadily čarodějky i spousta zábavy" href="/zpravy_region/obrazem-slet-carodejnic-v-plumlovskem-kempu-zralok-20170430.html">VIDEO: Žraloka obsadily čarodějky i spousta zábavy</a>
                </h2>
                <p>Ve startovací plochu čarodějnic a čarodějů se v neděli proměnil plumlovský kemp Žralok. Hostil totiž Slet čarodějnic a to se vším všudy. Nechyběly tak soutěže, diskotéka a pro rodiče pak také řada stánků či hudební program na večer.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Agelky napodruhé zdolaly Olomouc a srovnaly finálovou sérii" href="/ostatni_region/agelky-napodruhe-zdolaly-olomouc-a-srovnaly-finalovou-serii-20170430.html">
                        <img src="http://g.denik.cz/59/72/volejbal-extraliga-finale-play-off-vk-agel_denik-240.jpg" width="240" height="180" alt="Prostějovské volejbalistky" title="Prostějovské volejbalistky">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Agelky napodruhé zdolaly Olomouc a srovnaly finálovou sérii" href="/ostatni_region/agelky-napodruhe-zdolaly-olomouc-a-srovnaly-finalovou-serii-20170430.html">Agelky napodruhé zdolaly Olomouc a srovnaly finálovou sérii</a>
                </h2>
                <p>Stav finálové série je po dvou zápasech srovnán na 1:1. Prostějov se ve druhé bitvě o Hanou vzpamatoval a Olomouc zdolal po dvaaosmdesáti minutách 3:0 na sety.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-carodejnicky-rej-v-olsanech-20170502.html" class="img-l"><img src="http://g.denik.cz/59/0e/olsany-carodejnice-201712_denik-100.jpg" width="100" height="75" alt="Čarodějnický rej v Olšanech u Prostějova" title="Čarodějnický rej v Olšanech u Prostějova"></a>
                <a href="/zpravy_region/obrazem-carodejnicky-rej-v-olsanech-20170502.html" class="text-r">
                    OBRAZEM: Čarodějnický rej v Olšanech
                    <span>Na olšanské hřiště se o víkendu slétly desítky čarodějnic a čarodějů. A co…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/padesatka-nebo-ne-prostejovane-se-prou-o-novy-bazen-vznikla-i-petice-20170428.html" class="img-l"><img src="http://g.denik.cz/43/50/bazen-koupaliste-plavani-22016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/padesatka-nebo-ne-prostejovane-se-prou-o-novy-bazen-vznikla-i-petice-20170428.html" class="text-r">
                    Padesátka, nebo ne? Prostějované se přou o nový bazén, vznikla i petice
                    <span>ANKETA / Nemalé emoce v těchto dnech rozdmychávají plány vedení Prostějova…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/klokanek-chce-pocitace-pro-deti-prihlasil-se-do-projektu-lepsi-svet-20170501.html" class="img-l"><img src="http://g.denik.cz/43/ae/klokanek-201722_denik-100.jpg" width="100" height="75" alt="V Olomouckém klokánku jsou celkem čtyři byty a v každém z nich by měl být počítač. O tom, zda notebooky děti dostanou, rozhodne projekt Lepší svět hypermartketu Globus a jeho zákazníci" title="V Olomouckém klokánku jsou celkem čtyři byty a v každém z nich by měl být počítač. O tom, zda notebooky děti dostanou, rozhodne projekt Lepší svět hypermartketu Globus a jeho zákazníci"></a>
                <a href="/zpravy_region/klokanek-chce-pocitace-pro-deti-prihlasil-se-do-projektu-lepsi-svet-20170501.html" class="text-r">
                    Klokánek chce počítače pro děti. Přihlásil se do projektu Lepší svět
                    <span>Globus spouští nový charitativní projekt Lepší svět. Přihlásil se do něj i…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-slet-carodejnic-v-plumlovskem-kempu-zralok-20170430.html" class="img-l"><img src="http://g.denik.cz/59/93/plumlov-carodejnice-zralok-2017821_denik-100.jpg" width="100" height="56" alt="Slet čarodějnic v plumlovském kempu Žralok" title="Slet čarodějnic v plumlovském kempu Žralok"></a>
                <a href="/zpravy_region/obrazem-slet-carodejnic-v-plumlovskem-kempu-zralok-20170430.html" class="text-r">
                    VIDEO: Žraloka obsadily čarodějky i spousta zábavy
                    <span>Ve startovací plochu čarodějnic a čarodějů se v neděli proměnil plumlovský…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-plumlovsky-zamek-zaplnily-carodejnice-a-jejich-obdivovatele-20170429.html" class="img-l"><img src="http://g.denik.cz/59/25/carodejnicke-prohlidky-carodejnice-zamek-plumlov-11_denik-100.jpg" width="100" height="75" alt="Plumlovský zámek zaplnily čarodějnice a jejich malí i velcí obdivovatelé." title="Plumlovský zámek zaplnily čarodějnice a jejich malí i velcí obdivovatelé."></a>
                <a href="/zpravy_region/obrazem-plumlovsky-zamek-zaplnily-carodejnice-a-jejich-obdivovatele-20170429.html" class="text-r">
                    Na zámek mířily davy, čarodějná prohlídka s Hermionou táhla
                    <span>S nemalými davy se museli o víkendu vypořádat pořadatelé čarodějnických…</span>
                </a>
            </div>
        </div>
    </div>

<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Slet čarodějnic v plumlovském kempu Žralok 2017" href="/galerie/slet-carodejnic-v-plumlovskem-kempu-zralok-2017.html?mm=7695945">
                    <img src="http://g.denik.cz/59/cb/zralok-carodejnice-carodejove-deti-hry-plumlov-2017-11_denik-100.jpg" width="100" height="67" alt="Slet čarodějnic v plumlovském kempu Žralok 2017" title="Slet čarodějnic v plumlovském kempu Žralok 2017">
                </a>
                <a title="číst článek: Slet čarodějnic v plumlovském kempu Žralok 2017" class="video-text" href="/galerie/slet-carodejnic-v-plumlovskem-kempu-zralok-2017.html">
                    <div class="title">video</div>
                    Slet čarodějnic v plumlovském kempu Žralok 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Čarodějnický rej v Olšanech u Prostějova" href="/galerie/carodejnicky-rej-v-olsanech-u-prostejova.html">
                            <img src="http://g.denik.cz/59/0e/olsany-carodejnice-201712_denik-100.jpg" width="100" height="75" alt="Čarodějnický rej v Olšanech u Prostějova" title="Čarodějnický rej v Olšanech u Prostějova">
                        </a>
                        <a title="číst článek: Čarodějnický rej v Olšanech u Prostějova" class="video-text" href="/galerie/carodejnicky-rej-v-olsanech-u-prostejova.html">
                            <div class="title">galerie</div>
                            Čarodějnický rej v Olšanech u Prostějova
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FYeti%2FYeti-2-0TDI-Kombi-14901887770062725.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/6833/28616/14964/0/13468458486833/images/m14901887770062725.jpg" alt="Škoda Yeti">
            </div>
            <div class="right">
                <div class="title-car">Škoda Yeti</div>
                <div class="date">rok 2012</div>
                <div class="price">324 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F1007%2F1007-1-4-54kW-GA-Hatchback-14931860649804159.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/11724/11825/14501/0/13051254761724/images/m14931860649804159.jpg" alt="Peugeot 1007">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 1007</div>
                <div class="date">rok 2006</div>
                <div class="price">69 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F807%2F807-2-2-HDI-NAV-MPV-14901887765452723.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/6833/28616/14964/0/13468458486833/images/m14901887765452723.jpg" alt="Peugeot 807">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 807</div>
                <div class="date">rok 2005</div>
                <div class="price">99 900,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24196-kveten-v-zahrade-co-zasit-a-zasadit/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/b6dfc80877261bf7f1f40dd0517b90db.jpg" alt="Květen v zahradě – co zasít a zasadit?"></div>
                <div class="text">Květen v zahradě – co zasít a zasadit?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24190-stara-stresni-okna-za-nova-fakro/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/70ce9b1e2d33a5f958363e65369929ce.jpg" alt="Pozor! Renovujete podkroví? Vyměňte stará střešní okna za nová FAKRO! "></div>
                <div class="text">Pozor! Renovujete podkroví? Vyměňte stará střešní okna za…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/velke-odhaleni-takhle-vypada-svet-pro-barvoslepeho-cloveka-20170420.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/45/perex-barvocit_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/velke-odhaleni-takhle-vypada-svet-pro-barvoslepeho-cloveka-20170420.html" target="_blank">VELKÉ ODHALENÍ: Takhle vypadá svět pro barvoslepého člověka</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exkluzivne-ktera-celebrita-vyrazila-vsem-dech-na-met-gala-2017-tomu-neuverite-20170502.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/07/meet-gala_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/exkluzivne-ktera-celebrita-vyrazila-vsem-dech-na-met-gala-2017-tomu-neuverite-20170502.html" target="_blank">MÓDNÍ POLICIE: Která STAR vyrazila všem dech na Met Gala 2017? Tomu neuvěříte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ross-z-pratel-opustil-manzelku-jeho-duvod-asi-vubec-nepochopite-20170502.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4a/ross-rozchod-hl_denik-100.jpg" width="100" height="56" alt="Hvězdný herec slib manželce nedodržel." title="Hvězdný herec slib manželce nedodržel."></a>
        <a href="http://sip.denik.cz/celebrity/ross-z-pratel-opustil-manzelku-jeho-duvod-asi-vubec-nepochopite-20170502.html" target="_blank">Ross z Přátel OPUSTIL MANŽELKU! Jeho důvod asi vůbec nepochopíte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/karel-gott-v-zajeti-jine-zeny-ivana-jen-bez-reci-prihlizi-20170419.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6a/gottahadky-hl_denik-100.jpg" width="100" height="56" alt="Přestože je Karel Gott na tom fyzicky dobře, dělá si o něj Ivana starosti." title="Přestože je Karel Gott na tom fyzicky dobře, dělá si o něj Ivana starosti."></a>
        <a href="http://sip.denik.cz/celebrity/karel-gott-v-zajeti-jine-zeny-ivana-jen-bez-reci-prihlizi-20170419.html" target="_blank">Karel Gott V ZAJETÍ jiné ženy? Ivana jen bez řečí PŘIHLÍŽÍ...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exkluzivne-konec-velke-lasky-herec-jaromir-nosek-se-rozesel-s-blond-sexbombou-20170421.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5e/jaromir-nosek-herec-rozchod_denik-100.jpg" width="100" height="56" alt="Herec Jaromír Nosek je zase sám." title="Herec Jaromír Nosek je zase sám."></a>
        <a href="http://sip.denik.cz/celebrity/exkluzivne-konec-velke-lasky-herec-jaromir-nosek-se-rozesel-s-blond-sexbombou-20170421.html" target="_blank">EXKLUZIVNĚ: Konec VELKÉ LÁSKY! Herec Jaromír Nosek se rozešel s BLOND SEXBOMBOU</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/herec-tomas-hanak-chce-zavrit-svou-hospodu-vadi-mu-eet-a-ceske-podnikatelske-prostredi.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/8ab975684fc046f2b069c83f0f6af1df.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/herec-tomas-hanak-chce-zavrit-svou-hospodu-vadi-mu-eet-a-ceske-podnikatelske-prostredi.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Herec Tomáš Hanák chce zavřít svou hospodu! Vadí mu EET a špatné podnikatelské prostředí v Česku</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dite-za-volantem-chlapecek-uvizl-v-aute-z-dramatu-udelal-legraci.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prostejovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/849a86e9f0fc69aa99014569bb0adf5b.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/dite-za-volantem-chlapecek-uvizl-v-aute-z-dramatu-udelal-legraci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dítě za volantem: Chlapeček uvízl v autě, z dramatu udělal legraci!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zemrel-zrejme-nejstarsi-muz-ktery-kdy-zil-bylo-mu-pry-146-let.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prostejovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/9f9d157c1cd6d4f928429baef01587de.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/zemrel-zrejme-nejstarsi-muz-ktery-kdy-zil-bylo-mu-pry-146-let.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zemřel zřejmě nejstarší muž, který kdy žil! Bylo mu prý 146 let</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/466259/sebevrazda-v-dome-staidla-tri-roky-a-jeden-den-od-smrti-ivety-bartosove-48.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prostejovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/5591019cf0a5ff6747ebf10581f304da.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/466259/sebevrazda-v-dome-staidla-tri-roky-a-jeden-den-od-smrti-ivety-bartosove-48.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Sebevražda v domě Štaidla! Tři roky a jeden den od smrti Ivety Bartošové (†48)</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/466377/ceska-daniela-38-pracovala-pro-fbi-vzala-si-teroristu-isis-ktereho-mela-monitorovat.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', prostejovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/6e0fc8c6890518a8621a4c34e3991fe0.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/466377/ceska-daniela-38-pracovala-pro-fbi-vzala-si-teroristu-isis-ktereho-mela-monitorovat.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prostejovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Češka Daniela (38) pracovala pro FBI: Vzala si teroristu ISIS, kterého měla monitorovat</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-ktera-kraska-vyrazila-vsem-dech-na-met-gala-2017-tomu-neuverite-35976.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: Která kráska vyrazila všem dech na Met Gala 2017? Tomu neuvěříte!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/39523e9f6eb67c6a01ac169fa346423d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-ktera-kraska-vyrazila-vsem-dech-na-met-gala-2017-tomu-neuverite-35976.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: Která kráska vyrazila všem dech na Met Gala 2017? Tomu neuvěříte!" target="_blank">MÓDNÍ POLICIE: Která kráska vyrazila všem dech na Met Gala 2017? Tomu…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celulitida-nereste-ji-maji-ji-vsechny-i-ty-do-kterych-byste-to-nerekli-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Neřešte ji, mají ji všechny! I ty, do kterých byste to neřekli!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a16c5a58fb3d71387cd908ae6a0486bd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celulitida-nereste-ji-maji-ji-vsechny-i-ty-do-kterych-byste-to-nerekli-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Neřešte ji, mají ji všechny! I ty, do kterých byste to neřekli!" target="_blank">CELULITIDA: Neřešte ji, mají ji všechny! I ty, do kterých byste to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/hollywoodske-kostry-ktere-zahranicni-celebrity-to-s-hubnutim-vazne-prehani-35971.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Hollywoodské KOSTRY: Které zahraniční CELEBRITY to s HUBNUTÍM vážně PŘEHÁNÍ?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/cc3f91a1c7cd51156d32a05612124a93.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/hollywoodske-kostry-ktere-zahranicni-celebrity-to-s-hubnutim-vazne-prehani-35971.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Hollywoodské KOSTRY: Které zahraniční CELEBRITY to s HUBNUTÍM vážně PŘEHÁNÍ?" target="_blank">Hollywoodské KOSTRY: Které zahraniční CELEBRITY to s HUBNUTÍM vážně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/hit-internetu-kypry-kolac-jen-ze-tri-ingredienci-to-musite-vyzkouset-35967.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HIT internetu: Kyprý KOLÁČ JEN ZE TŘÍ INGREDIENCÍ! To musíte vyzkoušet!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b65023544922db6a5844070f6caee605.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/hit-internetu-kypry-kolac-jen-ze-tri-ingredienci-to-musite-vyzkouset-35967.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HIT internetu: Kyprý KOLÁČ JEN ZE TŘÍ INGREDIENCÍ! To musíte vyzkoušet!" target="_blank">HIT internetu: Kyprý KOLÁČ JEN ZE TŘÍ INGREDIENCÍ! To musíte…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/demise-vlady-co-vy-na-to-20170502.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prostejovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/ProstejovskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - prostejovsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
