<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prostejovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Blýská se židovskému hřbitovu na lepší časy? Pomáhají i brigádníci',
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Blýská se židovskému hřbitovu na lepší časy? Pomáhají i brigádníci - Prostějovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Zatímco bývalý židovský hřbitov ve Studentské ulici v Prostějově je už přes dva roky předmětem zájmu a diskusí, hroby na tom nynějším, nacházejícím se v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Prostějovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html">
    <meta property="og:title" content="Blýská se židovskému hřbitovu na lepší časy? Pomáhají i brigádníci">
    <meta property="og:image" content="http://g.denik.cz/59/8e/zidovsky-hrbitov-prostejov_denik-630.jpg">
    <meta property="og:description" content="Zatímco bývalý židovský hřbitov ve Studentské ulici v Prostějově je už přes dva roky předmětem zájmu a diskusí, hroby na tom nynějším, nacházejícím se v těsné blízkosti městského hřbitova, jsou z velké části zarostlé trávou a plevelem.">
    <link rel="previewimage" href="http://g.denik.cz/59/8e/zidovsky-hrbitov-prostejov_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-06T14:51:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/ProstejovskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Blýská se židovskému hřbitovu na lepší časy? Pomáhají i brigádníci">
    <meta name="twitter:description" content="Zatímco bývalý židovský hřbitov ve Studentské ulici v Prostějově je už přes dva roky předmětem zájmu a diskusí, hroby na tom nynějším,…">
    <meta name="twitter:image" content="http://g.denik.cz/59/8e/zidovsky-hrbitov-prostejov_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Prostějovský deník" href="http://prostejovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prostejovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion prostejovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Prostějov" href="/mikroregion/prostejov.html">PROSTĚJOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Konice" href="/mikroregion/konice.html">KONICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Němčice nad Hanou" href="/mikroregion/nemcice-nad-hanou.html">NĚMČICE NAD HANOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Plumlov" href="/mikroregion/plumlov.html">PLUMLOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prostejovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/tema/prehrada_sinice.html"  data-ga-push="menu-podrubriky" title="Plumlovská přehrada">
                    PLUMLOVSKÁ PŘEHRADA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                    POŽÁRY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                    NEHODY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prostejovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/prostejovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prostejovsky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-n19s.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://prostejovsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis"></span>
    <a href="http://olomoucky.denik.cz/online-rozhovor/on-line-vladimir-zika-holba-20170626.html" class="text">ON-LINE o pivu. Ptali jste se ředitele hanušovické Holby</a>
    <a href="#close" class="fa fa-times close" data-title="on-line-o-pivu-ptali-jste-se-reditele-hanusovicke-holby"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Blýská se židovskému hřbitovu na lepší časy? Pomáhají i brigádníci</h1>
                <p class="perex">Zatímco bývalý židovský hřbitov ve Studentské ulici v Prostějově je už přes dva roky předmětem zájmu a diskusí, hroby na tom nynějším, nacházejícím se v těsné blízkosti městského hřbitova, jsou z velké části zarostlé trávou a plevelem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:51</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html&text=Bl%C3%BDsk%C3%A1%20se%20%C5%BEidovsk%C3%A9mu%20h%C5%99bitovu%20na%20lep%C5%A1%C3%AD%20%C4%8Dasy%3F%20Pom%C3%A1haj%C3%AD%20i%20brig%C3%A1dn%C3%ADci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=zidovsky-hrbitov-prostejov&amp;back=605005516-2604-59">
                                <img src="http://g.denik.cz/59/8e/zidovsky-hrbitov-prostejov_denik-630.jpg" width="630" height="473" alt="Práce na židovském hřbitově v Prostějově." title="Práce na židovském hřbitově v Prostějově." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Práce na židovském hřbitově v Prostějově.<span>Foto: <span>Deník/Dominik Voráč</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>To by se však mělo s příchodem nového správce Pavla Mošta změnit. I díky dobrovolníkům.</p>
<p>„Když jsem hřbitov převzal, byl v katastrofálním stavu. Hodně lidí mi nabídlo svou pomoc, takže jsem neváhal a téměř okamžitě po svém nástupu jsem uspořádal takovou první brigádu. I když byla uspořádaná narychlo a možná nepřijde moc lidí, tak to vůbec nevadí. Však to také není poslední termín, kdy mohou lidé pomoci,“ usmíval se nový správce hřbitova při zahájení čtvrteční brigády.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//prostejovsky.denik.cz/zpravy_region/olomoucka-arcidieceze-bude-mit-dva-nove-biskupy-jeden-pochazi-ze-sumperska-20170705.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/58/5d/olsany-basler-antonin-nuzik-josef_denik-180.jpg" width="180" height="135" alt="Antonín Basler (vlevo) a Josef Nuzík budou novými pomocnými biskupy Arcidiecéze olomoucké." title="Antonín Basler (vlevo) a Josef Nuzík budou novými pomocnými biskupy Arcidiecéze olomoucké.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Olomoucká arcidiecéze bude mít dva nové biskupy, jeden pochází ze Šumperska</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Nynější stav hřbitova je podle Mošta nedůstojný, za což může i nedůsledná práce jeho předchůdců. „Hřbitov patří židovské náboženské obci, která zde sice platila správce, ale vzhledem k tomu, že všechny židovské památky má na starosti jeden člověk, tak je těžké to vše kontrolovat. Správci na to tedy takzvaně kašlali,“ zapřemýšlel.</p>
<p>Většina z pěti set hrobů je na židovském hřbitově opuštěna. Může za to masové vyvražďování židovského obyvatelstva během druhé světové války, kdy z velké části nezbyli po obětech žádní příbuzní. Nedá se však říct, že by židovský hřbitov nebyl navštěvován vůbec. <br /> „Některé ty hroby vypadají, že aspoň zde občas někdo zajde. Když jsme to počítali, tak jsou zde v Prostějově asi 3 nebo 4 rodiny pozůstalých. Je to ale těžké, jedna paní má třeba devadesát let, takže není v jejích silách se o hrob starat. Podobné je to i s návštěvami z daleka. Minulý týden tu byla například paní z Haify, ta se také o ten hrob moc nepostará, když přicestuje jednou za čas z Izraele, “ dodal Mošt. </p>
<p>Autor: Dominik Voráč</p>
<p></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:51</span>
    <a href="/diskuse/nova/LFK3o.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html&text=Bl%C3%BDsk%C3%A1%20se%20%C5%BEidovsk%C3%A9mu%20h%C5%99bitovu%20na%20lep%C5%A1%C3%AD%20%C4%8Dasy%3F%20Pom%C3%A1haj%C3%AD%20i%20brig%C3%A1dn%C3%ADci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prostejovsky.denik.cz/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Turistická sezóna na Prostějovsku: spokojenost i rozpaky"  href="/zpravy_region/turisticka-sezona-na-prostejovsku-spokojenost-i-rozpaky-20170704.html">
        <img src="http://g.denik.cz/59/46/velikonoce-cechy-pod-kosirem_denik-w630.jpg" width="629" height="354" alt="Zámek v Čechách pod Kosířem" title="Zámek v Čechách pod Kosířem">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Turistická sezóna na Prostějovsku: spokojenost i rozpaky"  href="/zpravy_region/turisticka-sezona-na-prostejovsku-spokojenost-i-rozpaky-20170704.html">
                
                Turistická sezóna na Prostějovsku: spokojenost i rozpaky
                <span class="perex">Červen je minulostí a o slovo se mocné hlásí léto. Památky tak mají za sebou zhruba polovinu turistické sezóny. A zatímco na některých místech Prostějovska ji hodnotí…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kam o víkendu? Na oslavu workoutu, nablýskané trabanty či hobití maraton" href="/zpravy_region/kam-o-vikendu-na-oslavu-workoutu-nablyskane-trabanty-ci-hobiti-maraton-20170705.html">
                <img src="http://g.denik.cz/59/29/trabant-sraz-morava-zralok-0507201513_denik-300.jpg" width="300" height="225" alt="Trabant sraz Morava v plumlovském kempu Žralok" title="Trabant sraz Morava v plumlovském kempu Žralok">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kam o víkendu? Na oslavu workoutu, nablýskané trabanty či hobití maraton"  href="/zpravy_region/kam-o-vikendu-na-oslavu-workoutu-nablyskane-trabanty-ci-hobiti-maraton-20170705.html">Kam o víkendu? Na oslavu workoutu, nablýskané trabanty či hobití maraton</a>
                </h2>
                <div class="perex hidden">Přínášíme vám přehled víkendových akcí. Vyberte si z naší nabídky.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lidl na Újezdě hodlá otevřít už v půlce července" href="/zpravy_region/lidl-na-ujezde-hodla-otevrit-uz-v-pulce-cervence-20170704.html">
                <img src="http://g.denik.cz/50/bf/lidl_supermarket_obchod_denik-300.jpg" width="299" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Lidl na Újezdě hodlá otevřít už v půlce července"  href="/zpravy_region/lidl-na-ujezde-hodla-otevrit-uz-v-pulce-cervence-20170704.html">Lidl na Újezdě hodlá otevřít už v půlce července</a>
                </h2>
                <div class="perex hidden">Jako povodeň se začala rozšiřovat po Prostějově informace, že Lidl v ulici Újezd, od ledna zavřený kvůli rekonstrukci, otevře výrazně později než bylo v plánu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přepadení Kvitové stále neobjasněno. Pomůže každá drobnost, hlásí policie" href="/zpravy_region/prepadeni-kvitove-stale-neobjasneno-pomuze-kazda-drobnost-hlasi-policie-20170704.html">
                        <img src="http://g.denik.cz/1/09/denik-kvitova-identikit-prepadenic_denik-240.jpg" width="240" height="180" alt="Policie zveřejnila předběžnou podobu pachatele, který v úterý v Prostějově přepadl tenistku Petru Kvitovou a pořezal ji na ruce." title="Policie zveřejnila předběžnou podobu pachatele, který v úterý v Prostějově přepadl tenistku Petru Kvitovou a pořezal ji na ruce.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prepadeni-petry-kvitove.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Přepadení Kvitové stále neobjasněno. Pomůže každá drobnost, hlásí policie" href="/zpravy_region/prepadeni-kvitove-stale-neobjasneno-pomuze-kazda-drobnost-hlasi-policie-20170704.html">Přepadení Kvitové stále neobjasněno. Pomůže každá drobnost, hlásí policie</a>
                </h2>
                <p>Dvojnásobná šampionka má za sebou ve Wimbledonu parádní rozjezd a na oblíbené londýnské trávě si připsala 30. výhru.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozhledna na Kosíři: padne první žaloba, otevření nejasné" href="/zpravy_region/rozhledna-na-kosiri-padne-prvni-zaloba-otevreni-nejasne-20170704.html">
                        <img src="http://g.denik.cz/59/75/rozhledna-na-kosiri-kosir-2013081112_denik-240.jpg" width="240" height="180" alt="Rozhledna na Kosíři" title="Rozhledna na Kosíři">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/rozhledna-na-velkem-kosiri.html"><i class="fa fa-camera"></i> 65</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Rozhledna na Kosíři: padne první žaloba, otevření nejasné" href="/zpravy_region/rozhledna-na-kosiri-padne-prvni-zaloba-otevreni-nejasne-20170704.html">Rozhledna na Kosíři: padne první žaloba, otevření nejasné</a>
                </h2>
                <p>Hodně novinek, stále však také neznámých. Taková je situace po schůzce mikroregionu Kosířsko s lidmi, kteří měli na starost stavbu rozhledny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: U Smržic se srazil vlak s náklaďákem, škoda přes sto tisíc" href="/nehody/u-smrzic-se-srazil-vlak-s-nakladakem-skoda-pres-sto-tisic-20170704.html">
                        <img src="http://g.denik.cz/59/59/nehoda-havarie-srazka-prejezd-vlak-auto-prostejov-01_denik-240.jpg" width="240" height="180" alt="Nehoda vlaku s kamionem na přejezdu nedaleko Smržic" title="Nehoda vlaku s kamionem na přejezdu nedaleko Smržic">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nehoda-vlaku-s-kamionem-na-prejezdu-nedaleko-smrzic.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: U Smržic se srazil vlak s náklaďákem, škoda přes sto tisíc" href="/nehody/u-smrzic-se-srazil-vlak-s-nakladakem-skoda-pres-sto-tisic-20170704.html">U Smržic se srazil vlak s náklaďákem, škoda přes sto tisíc</a>
                </h2>
                <p>Na přejezdu nedaleko Smržic v úterý po půl osmé ráno došlo ke srážce kamionu s vlakem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda" href="http://www.denik.cz/zahrada/varte-na-zahrade-nebo-se-aspon-podivejte-jaka-je-to-parada-20170703.html">
                        <img src="http://g.denik.cz/1/71/zahradni-kuchyn-2-clone_denik-240.jpg" width="240" height="180" alt="zahradní kuchyně" title="zahradní kuchyně">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda" href="http://www.denik.cz/zahrada/varte-na-zahrade-nebo-se-aspon-podivejte-jaka-je-to-parada-20170703.html">Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda</a>
                </h2>
                <p>Chtěli byste mít na zahradě kuchyni, abyste mohli grilovat a vařit v pohodlí? Mít takové místečko pro dny krásné a třeba i deštivé, ale na čerstvém vzduchu? Postavte si venkovní kuchyň. Nejsou levné, není to jednoduché, ale je to fantastické. Podívejte se do naší fotogalerie na čtyřicet takových zahradních kuchyní a zajímavých doplňků, které by se vám mohly hodit.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/olomoucka-arcidieceze-bude-mit-dva-nove-biskupy-jeden-pochazi-ze-sumperska-20170705.html" class="img-l"><img src="http://g.denik.cz/58/5d/olsany-basler-antonin-nuzik-josef_denik-100.jpg" width="100" height="75" alt="Antonín Basler (vlevo) a Josef Nuzík budou novými pomocnými biskupy Arcidiecéze olomoucké." title="Antonín Basler (vlevo) a Josef Nuzík budou novými pomocnými biskupy Arcidiecéze olomoucké."></a>
                <a href="/zpravy_region/olomoucka-arcidieceze-bude-mit-dva-nove-biskupy-jeden-pochazi-ze-sumperska-20170705.html" class="text-r">
                    Olomoucká arcidiecéze bude mít dva nové biskupy, jeden pochází ze Šumperska
                    <span>Dva nové pomocné biskupy bude mít olomoucká arcidiecéze. Jedním z nich je…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-o-vikendu-na-oslavu-workoutu-nablyskane-trabanty-ci-hobiti-maraton-20170705.html" class="img-l"><img src="http://g.denik.cz/59/29/trabant-sraz-morava-zralok-0507201513_denik-100.jpg" width="100" height="75" alt="Trabant sraz Morava v plumlovském kempu Žralok" title="Trabant sraz Morava v plumlovském kempu Žralok"></a>
                <a href="/zpravy_region/kam-o-vikendu-na-oslavu-workoutu-nablyskane-trabanty-ci-hobiti-maraton-20170705.html" class="text-r">
                    Kam o víkendu? Na oslavu workoutu, nablýskané trabanty či hobití maraton
                    <span>Přínášíme vám přehled víkendových akcí. Vyberte si z naší nabídky.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/turisticka-sezona-na-prostejovsku-spokojenost-i-rozpaky-20170704.html" class="img-l"><img src="http://g.denik.cz/59/46/velikonoce-cechy-pod-kosirem_denik-100.jpg" width="100" height="56" alt="Zámek v Čechách pod Kosířem" title="Zámek v Čechách pod Kosířem"></a>
                <a href="/zpravy_region/turisticka-sezona-na-prostejovsku-spokojenost-i-rozpaky-20170704.html" class="text-r">
                    Turistická sezóna na Prostějovsku: spokojenost i rozpaky
                    <span>Červen je minulostí a o slovo se mocné hlásí léto. Památky tak mají za…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prepadeni-kvitove-stale-neobjasneno-pomuze-kazda-drobnost-hlasi-policie-20170704.html" class="img-l"><img src="http://g.denik.cz/1/09/denik-kvitova-identikit-prepadenic_denik-100.jpg" width="100" height="75" alt="Policie zveřejnila předběžnou podobu pachatele, který v úterý v Prostějově přepadl tenistku Petru Kvitovou a pořezal ji na ruce." title="Policie zveřejnila předběžnou podobu pachatele, který v úterý v Prostějově přepadl tenistku Petru Kvitovou a pořezal ji na ruce."></a>
                <a href="/zpravy_region/prepadeni-kvitove-stale-neobjasneno-pomuze-kazda-drobnost-hlasi-policie-20170704.html" class="text-r">
                    Přepadení Kvitové stále neobjasněno. Pomůže každá drobnost, hlásí policie
                    <span>Dvojnásobná šampionka má za sebou ve Wimbledonu parádní rozjezd a na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lidl-na-ujezde-hodla-otevrit-uz-v-pulce-cervence-20170704.html" class="img-l"><img src="http://g.denik.cz/50/bf/lidl_supermarket_obchod_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/lidl-na-ujezde-hodla-otevrit-uz-v-pulce-cervence-20170704.html" class="text-r">
                    Lidl na Újezdě hodlá otevřít už v půlce července
                    <span>Jako povodeň se začala rozšiřovat po Prostějově informace, že Lidl v ulici…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24376-nejlepe-voni-maso-z-domaci-udirny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/c558c7f6b5f78e9e5e4278a55d767a35.jpg" alt="Nejlépe voní maso z domácí udírny"></div>
                <div class="text">Nejlépe voní maso z domácí udírny</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Desítky lukostřelců a lukostřelkyň o body důležité pro reprezentaci" href="/galerie/desitky-lukostrelcu-a-lukostrelkyn-o-body-dulezite-pro-reprezentaci.html?mm=7894790">
                    <img src="http://g.denik.cz/59/2f/lukostrelba-zavod-kvalifikace-soupereni-prostejov-06_denik-100.jpg" width="100" height="75" alt="Desítky lukostřelců a lukostřelkyň o body důležité pro reprezentaci" title="Desítky lukostřelců a lukostřelkyň o body důležité pro reprezentaci">
                </a>
                <a title="číst článek: Desítky lukostřelců a lukostřelkyň o body důležité pro reprezentaci" class="video-text" href="/galerie/desitky-lukostrelcu-a-lukostrelkyn-o-body-dulezite-pro-reprezentaci.html">
                    <div class="title">video</div>
                    Desítky lukostřelců a lukostřelkyň o body důležité pro…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nehoda vlaku s kamionem na přejezdu nedaleko Smržic" href="/galerie/nehoda-vlaku-s-kamionem-na-prejezdu-nedaleko-smrzic.html">
                            <img src="http://g.denik.cz/59/59/nehoda-havarie-srazka-prejezd-vlak-auto-prostejov-01_denik-100.jpg" width="100" height="75" alt="Nehoda vlaku s kamionem na přejezdu nedaleko Smržic" title="Nehoda vlaku s kamionem na přejezdu nedaleko Smržic">
                        </a>
                        <a title="číst článek: Nehoda vlaku s kamionem na přejezdu nedaleko Smržic" class="video-text" href="/galerie/nehoda-vlaku-s-kamionem-na-prejezdu-nedaleko-smrzic.html">
                            <div class="title">galerie</div>
                            Nehoda vlaku s kamionem na přejezdu nedaleko Smržic
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-H-1-6-16V-7-Hatchback-1477198749129502.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11724/11825/14501/0/13051254761724/images/m1477198749129502.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2005</div>
                    <div class="price">98 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Ser-Kombi-1476185791511520.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6833/28616/14964/0/13468458486833/images/m1476185791511520.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2013</div>
                    <div class="price">329 899,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prostejovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0TDCI-85k-Kombi-1491541868681965.html%3Fd_pv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprostejovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11724/11825/14501/0/13051254761724/images/m1491541868681965.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2002</div>
                    <div class="price">55 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e8/madonna-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/emilia-vasaryova-kviff_denik-100.jpg" width="100" height="56" alt="Stárnout umí s grácií." title="Stárnout umí s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" target="_blank">Emília Vašáryová UCHVÁTILA VARY! Ženy, z této šarmantní dámy si vezměte příklad</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/cizolozstvi-trest-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" target="_blank">NEJDĚSIVĚJŠÍ TRESTY, které mohla ŽENA DOSTAT ZA zapovězenou LÁSKU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/david-kraus-barbora-strycova-facebook_denik-100.jpg" width="100" height="56" alt="David svou holku chce za každou cenu ochránit." title="David svou holku chce za každou cenu ochránit."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" target="_blank">Zpěvák David Kraus BRÁNÍ Báru Strýcovou před ÚCHYLÁKY: Bohužel to k tenisu patří</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exekuce-na-dite-testy-otcovstvi-herecka-ivana-jiresova-si-prosla-peklem-20170626.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/15/ivanajiresova_denik-100.jpg" width="100" height="56" alt="Herečka Ivana Jirešová si zdatně poradí nejen s menstruačními problémy, ale i třeba s porcováním velikonočních sladkostí." title="Herečka Ivana Jirešová si zdatně poradí nejen s menstruačními problémy, ale i třeba s porcováním velikonočních sladkostí."></a>
        <a href="http://sip.denik.cz/celebrity/exekuce-na-dite-testy-otcovstvi-herecka-ivana-jiresova-si-prosla-peklem-20170626.html" target="_blank">EXEKUCE NA DÍTĚ, TESTY OTCOVSTVÍ: Herečka Ivana Jirešová si prošla PEKLEM</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/foto-dne-lucii-vondrackove-se-splnil-sen-tulila-se-ke-slavnemu-hollywoodskemu-herci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/f041ce2a93f5276557e35328384b3c0b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/foto-dne-lucii-vondrackove-se-splnil-sen-tulila-se-ke-slavnemu-hollywoodskemu-herci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">FOTO DNE: Lucii Vondráčkové se splnil sen! Tulila se k hollywoodskému herci</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6c474104f731d32aea36d07f9d41e25c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Exkluzivně: Hvězdy na filmovém festivalu v Karlových Varech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/6c98dc7bcfbc8868131351738217d553.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nepřesaditelný Jiří X. Doležal a jeho ženy: Kam se poděla psycholožka Alex?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/193f2ed2d3db1a4408d1708e2be8bb89.jpg"></a>-->
                <a class="text-r" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prostejovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Na Česko se řítí bouřky a krupobití. Hrozí rozvodnění řek, na Moravě požáry</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6eb3f09bd0f1b91099c433fbcb91ed8d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" target="_blank">FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/022cde8cec85ec094efdaa86d55cc9ba.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/blyska-se-zidovskemu-hrbitovu-na-lepsi-casy-pomahaji-i-brigadnici-20170706.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prostejovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/ProstejovskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
